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The Fundamentals 
Microsoft Word is a powerful word processor with a lot 
of features to help you create professional documents. 
With so many features, though, it can be pretty 
daunting at first. 

In this module, you’ll learn the fundamentals of using 
Microsoft Word. You’ll get a feel for the interface and 
learn how to create, open, and save new Word 
documents. You’ll also learn how to view and navigate 
documents, and how to print and share them. 

  

Objectives 
Understand the Screen 

Create New Documents 

Open a File 

Save a File 

AutoRecover 

Navigate a Document 

View Documents 

View Multiple Documents 

Print 

Share a Document 

The Quick Access Toolbar 

Help 

Document Properties 

Inspect a Document 

Close and Exit 
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Understand the Screen 

There are many different elements that make up the Word program screen. Review the labeled items in the 
images below, then refer to the tables to see what everything does. 
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Title Bar: Displays the name of the current 
file. 
 
 
 
 
 
 
 
 
 
 
 
 

 
Display Options: This is where you can 
change how much of the ribbon is 
displayed; minimize, maximize or restore 
the Word window; or close Word 
altogether. 

 
Quick Access Toolbar: Contains common 
commands such as Save and Undo. It can 
be customized to include many common 
commands. 
 
 
 
 

 
Ribbon: This is where you'll find all the 
options you need to make a stellar 
document. The options are grouped into 
tabs. 
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Document Window: This is where you see 
your document, where you edit and format 
the text. 

 
Status Bar and Views: Shows summary 
information like the number of pages and 
words in the document. Next to it are the 
buttons to change the document view. 

 
Rulers: When the rulers are turned on, they 
appear at the top and the left of the 
document. 

 
Zoom Slider: Use the zoom slider to change 
how big the document appears. 

 
Scroll Bars: Use the scroll bars to move up 
and down or left and right in a document.  

Microsoft Account User Info: When you're 
logged in with your Microsoft account, your 
name appears here. 
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Create New Documents 

Creating a new document is one of the most basic commands you need in Word. You can create a new blank 
document, or you can create a new document based on a template. 

Create a Blank Document 
Click the File tab. 

Click New. 

Select Blank Document. 

A new, blank document is created in a 
new window. 

Shortcut: Press Ctrl + N to open a new 
blank document. 
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Create a Document from a Template 
Click the File tab. 

Click New. 

The New screen has a few 
ways for you to select a 
template. 

First, several featured 
templates will appear, after 
the Blank document template. 

You can also search for a 
template using the search field 
or select a template category 
from the suggested searches. 

(Optional) Select or search for 
a template category. 

Preview images of the 
templates will appear for the 
selected category, along with a 
Category list. 

(Optional) Select an additional 
category. 

Selecting additional categories 
allows you to narrow your 
template search even more. 
Only templates that fit into all 
the selected categories will 
appear. 

Select a template. 

A larger preview of the 
template appears, along with a 
description. 
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Click Create. 

A new document from the template is 
created. Now, just fill in the 
placeholders. 
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Open a File 

Opening a file lets you resume working on a document that you have saved from earlier or that someone 
else has created and shared with you. 

Open Existing File 
While you can open a document by double-clicking its icon in Windows, you can also browse and open files 
from within Word. 

Click the File tab. 

Click Open. 

The Open screen appears, 
giving you a few ways to find a 
document. 

Select a location. 

• Recent displays a list of 
documents that you’ve 
recently opened. 

• Shared with Me will show 
documents that others have 
shared with you through 
your Office 365 account. 

• Your OneDrive and 
SharePoint sites will let you 
browse through the files 
stored on those cloud 
servers if you have them. 

• Computer lets you browse 
through the Documents 
folder for files. 

• Clicking Browse opens a 
dialog box, where you can 
browse through your 
computer’s folders, drives, 
and network shares. 

Select the file you want to 
open. 

The selected file opens. 

Tip: From the Browse dialog box, you’ll 
need to click the Open button after 
selecting the file.  
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Open a PDF for Editing 
In addition to opening Word’s regular file formats, you can also open PDF documents for editing. 

Click the File tab. 

Click Open. 

Select and open a PDF file. 

A dialog box appears, explaining 
that opening a PDF in Word 
converts it to a Word 
document and opens it as a 
copy. You’ll be able to edit the 
text, but some formatting and 
graphics may look different. 

Click OK. 

A copy of the PDF is converted into an 
editable document, and it opens so 
that you can edit the text. 
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Save a File 

After you’ve created a new document or made changes to an existing document, you’ll need to save it for 
those changes to be preserved. You can also save a copy of an existing document, using a new name, a new 
location, or a different file type. 

Save a New Document 
When you save a new document for the first time, you’ll need to give it a name and tell Word where to save 
it. 

Click the Save button on the 
Quick Access Toolbar. 

Since the document doesn’t 
have a name or location yet, 
the Save As screen will appear. 

Choose a location to save the 
file to: 

• OneDrive, a cloud storage 
folder accessible to all 
computers and mobile 
devices that you’ve 
connected to your Office 
365 account. 

• A SharePoint site, if you’re 
part of an organization that 
uses one. 

• Select Computer to save the 
file locally in your 
Documents folder. 

• Click Browse to open a 
dialog box, where you can 
browse through your 
computer’s folders, drives, 
and network shares. 
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Enter a file name. 

Click Save. 

The file is saved and can be safely 
closed for you to reopen later. 

Shortcut: Press Ctrl + S to save.  
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Save Progress 
As you continue to work in Word, you’ll want to save any changes you make periodically. This way, you 
won’t lose all of your work if there’s an unexpected crash. 

Click the Save button on the 
Quick Access Toolbar. 

Shortcut: Press Ctrl + S or click the File 
tab and select Save. 

Save As a New File and/or Location 
Sometimes you may want to make a copy of an existing document by saving it in a new location and/or with 
a new name. 

Click the File tab. 

Click Save As. 

Select a location, by selecting 
either OneDrive, SharePoint, or 
Computer. Or, you can click 
Browse and navigate to the 
folder where you want to save 
your file. 
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Enter a new file name. 

Click Save. 

The document is saved to the new 
location with the new name. The 
original file is automatically closed so 
you can start working in the new one 
right away. 

 

 

 

 

 

Save to Different File Formats 
Word normally saves its files as Word documents, but you can save your Word projects as other file formats 
too.  

Click the File tab. 

Click Save As. 

Choose where you want to 
save your file. 

  



20  

(Optional) Enter a new file 
name. 

Click the Save as type list 
arrow. 

The drop-down list displays the 
different types of files you can 
save the document as. 

Select a file format. 

Click Save. 

A copy of the file is saved in the new 
format. 

 

 

 

 

Common Word File Formats 

Word Document (.docx) This is the default format for Word 2013 documents. 

Word Macro-Enabled 
Document (.docm) 

This is a version of the default Word file type that supports macros, which 
allow for small tasks to be automated. 

Word 97-2003 Document 
(.doc) 

Documents in this format can be read by all previous versions of Word, but 
lack some advanced features. They are also larger than .docx files and are 
more prone to corruption. 

PDF (.pdf) A PDF preserves a document as how it would appear when printed and can 
be shared electronically to be viewed on many kinds of devices. 

Web Page (.htm, .html) This format creates pages that can be uploaded to the web and viewed in a 
browser. 

Rich Text (.rtf) This basic format can be opened by nearly any text editor and preserves 
basic font formatting.  

Plain Text (.txt) This simple file type saves only text with no formatting or page layout. 
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AutoRecover 

Computers don’t always work the way they’re supposed to. Nothing is more frustrating than when a 
program, for no apparent reason, decides to take a quick nap, locks up, and stops responding to your 
commands—especially if you lose the precious document that you’re working on! 

Fortunately, Word keeps temporary versions of your documents as you work. If it encounters a problem and 
stops responding, you can restart Microsoft Word or your computer and try to recover your lost documents. 

Recover a Document 
Restart Microsoft Word. 

If an unsaved document can be 
recovered, the Recovered 
header will appear. 

Click Show Recovered Files. 

The Document Recovery pane 
appears, listing all recovered 
documents that were found. 

Select the document from the 
Document Recovery pane. 

The last AutoSaved version of 
the document opens. 

Click Close. 

The Document Recovery pane closes, 
and you can get back to work. 
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AutoRecover Settings 
You can further protect your work by adjusting the AutoRecover settings. You can change the AutoRecover 
save interval so that it saves more frequently than the default setting of every 10 minutes. 

Click the File tab. 

Select Options. 

Click Save. 

Make sure the Save 
AutoRecover information 
check box is checked and 
adjust the time interval. 

Tip: You can’t specify the 
interval if the check box is not 
selected. 

Click OK. 

The AutoRecover settings are updated. 

Tip: Even with Word’s document 
recovery features, the best way to 
ensure that you don’t lose much 
information if your computer freezes 
up is to save your work frequently. 
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Navigate a Document 

While working on a document, you'll often need to move the text cursor around to change where you're 
typing. 

Move the Insertion Point 
The insertion point is the blinking vertical bar that represents where text will be inserted as you type. 

Click anywhere inside the 
document. 

The insertion point moves to where 
you clicked—or, at least, as close as 
possible. If you click in a margin, or 
after the end of the text toward the 
bottom of the page, the insertion point 
moves to the closest point it can. 

You can also move the insertion point 
around using the keyboard. This 
method is described in the table 
below. 

 

 

 

Press To Move the Insertion Point 

Arrows (↑↓←→) Up or down one line; or left or right one character. 

Home To the beginning of the current line. 

End To the end of the current line. 

Page Up Up one screen, while also scrolling the page the same distance. 

Page Down Down one screen, while also scrolling the page the same distance. 

Ctrl + Arrows (↑↓←→) Up or down one paragraph; or left or right one word. 

Ctrl + Home To the beginning of the document. 

Ctrl + End To the end of the document. 
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Scroll in a Document 
When a document gets long enough, it can be tough to navigate through the whole thing with just the 
keyboard. You can use the scroll bars on the right and bottom sides of the window to move through the 
document quickly. 

• Click the arrow buttons at 
the top, bottom, and sides 
of the scroll bar to scroll one 
line at a time. 

• Click and drag a scroll bar to 
move quickly though a 
document, releasing it when 
you’ve reached the page 
you want. 

 

 

 

 

 

 

Use the Navigation Pane 
If you have a longer document with multiple pages, or you’ve set up your document into sections with 
headings, you can use the Navigation Pane to move quickly through sections and pages. 

Click the View tab on the 
ribbon. 

Select the Navigation Pane 
check box in the Show group. 

The Navigation Pane appears 
on the left side of the screen, 
showing headings used in the 
document. Clicking one will 
jump to that heading. 

Click Pages. 

The Navigation Pane now 
shows every page in the 
document, represented by a 
thumbnail. 

Click a page in the Navigation 
Pane. 

Word navigates right to the selected 
page. 
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View Documents 

There are several ways to change how a document’s contents are displayed on the screen using the preset 
document views. You can also zoom in or out to view more or less of the page at a time and view multiple 
documents at once. 

Change Document Views 
Click the View tab. 

Select a view. 

• Read Mode only shows 
necessary toolbars, making 
room for enlarged text and 
navigational tools. This view 
is read-only, so you won’t be 
able to make edits. 

• Print Layout view displays 
your document as it will 
appear when printed. It’s 
best for working in 
documents with advanced 
formatting. 

• Web Layout view shows 
backgrounds, wraps text to 
fit inside the window, and 
positions graphics just as 
they are in a web browser. 

• Outline view displays your 
document in classic outline 
form. 

• Draft view works well for 
most simple word-processing 
tasks, such as typing, editing, 
and simple formatting. Does 
not display advanced 
formatting, such as page 
boundaries, headers and 
footers, or floating pictures. 

Tip: You can quickly access Read Mode, 
Print Layout, and Web Layout views 
from the View buttons in the status bar. 
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Zoom 
Sometimes it is helpful to make a document appear larger on the computer’s screen, especially if you have a 
small monitor or poor eyesight. It can also be helpful to zoom out so that you can see how the whole 
document looks. 

Click the Zoom In or Zoom Out 
buttons on the status bar. 

The page zooms in or out. 

Click and drag the zoom slider 
to adjust the zoom level. 

Using the zoom slider is a more 
precise way to adjust the zoom 
on your document. 

Click one of the options in the 
Zoom group on the View tab of 
the ribbon to control the zoom 
level further. 

• Click the Zoom button to 
open the Zoom dialog box, 
where you can specify a 
zoom level. 

• Click the 100% button on the 
View tab to return your 
document to viewing at 
100%. 

• Click the One Page button to 
zoom the document out so 
that one entire page is visible 
in the window. 

• Click the Multiple Pages 
button to see multiple full 
pages side by side. 

• Click the Page Width button 
to automatically zoom the 
document in so that the page 
fills the window side-to-side. 
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Show or Hide Formatting Symbols 
Every document is filled with hidden formatting symbols that help control how the text is laid out on the 
page. New paragraphs, carriage returns, tabs, spaces, and page breaks can be seen, selected, moved, and 
deleted.  

Viewing these formatting symbols lets you see where you may have added extra spaces between words, for 
example, or whether spaces or tab stops were used to indent text. 

Click the Home tab. 

Click the Show/Hide ¶ icon. 

The hidden formatting symbols 
are now shown. These symbols 
represent spaces, new 
paragraphs, page breaks, and 
other bits of text and page 
formatting. 

Click the Show/Hide ¶ button 
again. 

The symbols are hidden once again.  

Shortcut: Press Ctrl + * to display or 
hide the formatting symbols. 
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View Multiple Documents 

Switch Windows 
If you have several documents open in Word, you can switch between them while they are all open. 

Click the View tab on the 
ribbon. 

Click the Switch Windows 
button. 

All the documents currently 
open are listed, with a check 
next to the active one. 

Select another document. 

The other document comes to the 
front. 
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View Documents Side by Side 
If you need to compare the contents of two documents to each other, you can also view them side by side. 

With two documents open at 
the same time, click the View 
Side by Side button. 

The windows are resized so 
that they'll both fit on the 
screen, and they're arranged 
side by side. 

While viewing documents side 
by side, the Synchronous 
Scrolling feature is enabled. 
When you scroll one document 
up or down, the other 
document will scroll at the 
same speed. You can turn this 
feature off by clicking the 
Synchronous Scrolling button. 

Click the View Side by Side 
button again. 

The windows return to normal. 
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Split the Window 
You can also split a Word document window in two, with two panes each showing part of the same 
document. 

Click the Split Window button 
on the View tab. 

The window is split into two 
panes, one on top and one on 
the bottom. Both panes show 
the current document but can 
be scrolled independently. This 
lets you keep an eye on one 
part of the document while 
typing and editing another. 

Tip: Click and drag the border 
between the panes to adjust 
the size of the panes. 

Click the Remove Split button. 

The split is removed, and you’re back 
to viewing the document in a single 
pane. 

Tip: Clicking the New Window button 
on the View tab does something 
similar, opening a second window of 
the current document. This lets you 
arrange the two windows however you 
want, viewing two different parts of 
the document at once. 
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Print 

When you’re ready to print a document, and if you have a printer connected to your computer, you can 
preview a document and print it. 

Print a Document 
Click the File tab. 

Click Print. 

Examine the print preview on 
the right side of the screen to 
ensure the document appears 
correct. 

Select the correct printer by 
clicking the Printer list arrow 
and selecting it from the list. 

Adjust the printer settings 
using the options below the 
printer, described in the 
following table. 

Set the number of copies in the 
Copies text field. 

Click Print. 

The document is sent to the printer.  

Shortcut: Press Ctrl + P. 
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Print Settings 

Print Range Print the whole document, a certain page range, a single section, or just even 
or odd pages. 

Print One Sided / Both 
Sides 

Print the document one-sided, enable a printer’s two-sided printing function, 
or manually flip the pages during printing. 

Collate 
Collating prints multiple copies of the document all the way through (1, 2, 3, 
1, 2, 3), while printing uncollated prints multiple copies of each page 
together (1, 1, 2, 2, 3, 3). 

Orientation Select Portrait (taller) or Landscape (wider). 

Page Size Select the size of paper you’re printing on. 

Page Margins Adjust the margins between the edge of the page and the text. 

Pages Per Sheet Arrange multiple pages on a single sheet. 
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Share a Document 

It’s easy to share a document with other people from within Word. For example, you can send a sharing 
invitation to co-workers that gives them access to view or edit the file. To easily share your document, make 
sure it’s saved to an online location, such as your OneDrive or your organization’s SharePoint server. 

Share a Document 
Save your document in an 
online location, such as 
OneDrive or SharePoint. 

Click the File tab. 

Click Share. 

Enter an email address, or 
select one from the address 
book. 

Click the Permissions list 
arrow. 

Select a permission level for 
the document 

• Can edit: Anyone who has 
been invited to the 
document can make edits. 

• Can view: Anyone who has 
been invited is only able to 
view the document, not 
make changes. 

(Optional) Include a message. 

This message will be included in 
the email that’s sent, informing 
the recipients that you’re 
sharing a document with them. 

Click Share. 

Anyone who has been granted access to 
the document shows up in the Share 
pane, along with their permission level. 

Tip: You can always revoke or modify a 
person’s sharing permissions by right-
clicking their name in the Share pane. 
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Share with a Link  
You can also create a sharing link to a document, which you can send out any way you want (email, instant 
message, etc.) to invite more people. 

Click Get a sharing link. 

Select the type of sharing link 
you want to generate. 

• Create an edit link: Anyone 
with this link can edit the 
documents you share. 

• Create a view-only link: 
Anyone with this link can 
see the documents you 
share but can’t edit them. 

A link is generated, and you can copy 
and paste it anywhere to share with 
others. 
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The Quick Access Toolbar 

The Quick Access Toolbar holds a few 
buttons for commands that you'll use 
often, such as save, undo, redo, and 
repeat. They’ll always be available, no 
matter which ribbon tab you’re on. 

Customize the Quick Access Toolbar 
If the Quick Access Toolbar doesn’t contain enough of your frequently used commands, you can customize it 
by adding or deleting commands. 

Click the Customize Quick 
Access Toolbar button. 

A list appears and displays 
some commands you can add. 

Select the command you want 
to add. 

The button is added to the toolbar. 

Tip: You can find all the available 
commands you can add by selecting 
More Commands, which opens the 
Word Options dialog box. 

Tip: To remove a command, select a 
command with a checkmark to 
deselect it. 
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Help 

When you don’t know how to do something in Word, look up your question with Help. Help can answer your 
questions, offer tips, and provide help for all of Word’s features.  

The Help Window 
You can also open the Help window to browse topics and read the Help files. 

Click the Help icon. 

Select a topic or click in the 
Search button. 

A web browser window opens 
automatically to the Office 
Help site. 

Type a help topic in the Search 
field at the top and click the 
Search button. 

Select a help topic. 

The topic page opens for you to read. 

Shortcut: Press F1 to quickly open the 
Help pane. 
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Document Properties 

Document properties are bits of information that describe and identify a document, such as a title, author 
name, and subject. 

View and Edit Document Properties 
The basic document properties are easy to find and update. 

Click the File tab. 

The Info screen here will show 
the basic document properties 
in a column on the right.  

Tip: The Info screen is the 
default when the File tab is 
opened. If another screen 
appears instead, click Info. 

Click a property field. 

Fill in the property field, then 
click outside of the field. 

The property is saved. 
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View Advanced Properties 
There are additional advanced property fields that you can fill out beyond the basic fields on the Info screen. 

From the Info screen, click the 
Properties button. 

Select Advanced Properties. 

The Document Properties 
dialog box opens to the 
Summary tab, where there are 
a few more properties to fill 
out. 

Edit the document properties. 

Tip: In addition to the fields on 
the Summary tab, there are 
even more advanced 
properties available on the 
Custom tab. 

Click OK. 

The advanced properties are saved.  
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Inspect a Document 

If your document has a lot of advanced effects, graphics, tables, or videos, you may run into trouble opening 
it in older versions of Word. It may also be difficult for people with disabilities to read. Word can 
automatically check your document to find potential compatibility and accessibility problems. 

Check Accessibility 
The accessibility checker examines your document for anything that would make it difficult for people with 
disabilities to read. 

Click the File tab. 

Click the Check for Issues 
button. 

Select Check Accessibility. 

The Accessibility pane appears 
on the right, listing anything in 
the document that would 
make it less accessible. 

Some common problems 
include the lack of alternative 
text on images or meaningful 
hyperlink text, color-coding 
without additional context, and 
headings that aren’t in a logical 
order for a screen reader to 
parse. 
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Select a result. 

Additional information appears 
underneath the results, letting 
you know why this result is a 
problem and how to fix it. 

Click the Close button when 
you’ve finished looking over 
the results and have made the 
appropriate changes. 
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Check Compatibility 
You can also check a document for compatibility problems with previous versions of Word. 

Click the File tab. 

Click the Check for Issues 
button. 

Select Check Compatibility. 

The Compatibility Checker 
window appears, listing 
anything in the document 
that’s not compatible with 
earlier versions of Word. 

Click the Select versions to 
show button. 

Toggle which versions of Word 
to check compatibility for. 

By turning off the versions of 
Word that you don’t need to 
worry about, you can get a 
better sense of what 
incompatibilities are important 
to you. 

Click OK. 

The window closes, and now you have 
a better idea of accessibility issues and 
incompatibilities in your document. 
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Close and Exit 

When you're done working with a file, it's a good idea to close it so you don't bog down your computer with 
unused programs. 

Close a Document 
Each document window must be closed individually. If you only have one file open, you can close it from the 
File menu and keep Word running. 

Click the File tab. 

Click Close. 

The file is closed, but Word is still 
running. You can still browse for a file 
to open, create a new document from 
a template, and access Word’s options. 

Shortcut: If you have multiple Word 
documents open, clicking the Close 
button on the title bar will close each 
document individually. 

Tip: If you have not saved the 
document since making changes, a 
dialog box will appear asking if you 
want to save the changes to the 
document. Click Save if you wish to 
save your changes, click Don’t Save if 
you do not want to save your changes, 
and click Cancel if you do not want to 
close the document. 
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Close Word 
If you only have one Word document open, closing the document window will also quit Word entirely. 

Click the Close button. 

Word quits as the window closes. 
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Work with and Edit Text 
While Word has plenty of additional features, its main 
function is to be a word processor. This means that 
inserting and editing text is its primary focus. 

In this module, you’ll learn the basics of inserting and 
editing text. You’ll learn how to select text, as well as 
how to cut, copy, and paste text. You’ll also learn how 
to check spelling and grammar, view your word count, 
find and replace text, and insert symbols and outside 
text into your documents. 

Objectives 
Select and Edit Text 

Cut, Copy, and Paste 

Undo, Redo, and Repeat 

Check Spelling and Grammar 

Word Count and Thesaurus 

Find and Replace Text 

Insert Symbols 

Insert Text from Another File 

Customize AutoCorrect 
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Select and Edit Text 

The greatest advantage of using a word processor is how easy it is to edit text throughout a document. One 
quick and easy way to edit text is by selecting it and then typing over it to replace it. 

Select Text 
Selecting text is a very important skill in Word. Whenever you want to edit or format text, you first need to 
select it. There are multiple ways to select text, letting you select a small amount to entire paragraphs at 
once. 

Click and drag across the text 
you want to select. 

You can select any amount of 
text with this method, from a 
single character to your entire 
document. 

Here are some other ways to 
select text you’ll find useful: 

• Press and hold down the 
Shift key, and move the 
insertion point either with 
your mouse or the arrow 
keys to select text. 

• Double-click a single word to 
select it. 

• Triple-click in a paragraph, or 
double-click in the left 
margin next to a paragraph, 
to select it. 

• Click in the left margin to 
select an entire line, or click 
and drag in the left margin to 
select multiple lines. 

• Press Ctrl + A to select 
everything in the document. 
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Replace Text 
Select the text you want to 
replace, then start typing the 
new text. 
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Cut, Copy, and Paste 

You can move or copy text in a Word document by cutting or copying a selection and then pasting the text in 
a new location. You can cut, copy, and paste any item—like pictures, shapes, or tables—not just text. 

Cutting or copying an item places it in a special area called the Clipboard, which stores data temporarily until 
it can be placed somewhere else. 

Copy and Paste 
Copying text lets you duplicate the selected text so it can be used somewhere else.  

Select the text you want to 
copy. 

Click the Copy button on the 
Home tab. 

A copy of the selected text is 
placed in the Clipboard. 

Shortcut: Press Ctrl + C to 
copy. 

Click where you want to paste 
the text. 

Tip: You can copy, cut, and 
paste text or other items 
within a document, between 
documents, or between 
programs. 

Click the Paste button. 

Shortcut: Press Ctrl + V to 
paste. 

The text you copied is duplicated in the 
new location. 
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Cut and Paste 
When you cut text, it is removed from its original location and placed in the Clipboard. 

Select the text you want to cut. 

Click the Cut button. 

Shortcut: Press Ctrl + X. 

Click where you want to paste 
the text. 

Click the Paste button. 

Shortcut: Select the text you want to 
move, then click and drag the selected 
text to where you want to place it. 
(Pressing Ctrl while moving will copy 
it.) 
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Undo, Redo, and Repeat 

You don’t need to be afraid of making a mistake in Word, because you can use the Undo feature to erase 
your actions. The undo, redo, and repeat commands are very useful for working with text in a document.  

Undo a Single Change 
Click the Undo button. 

Shortcut: Press Ctrl + Z. 

Your last action is undone. For 
example, if you had deleted an item 
and then decided you wanted to keep 
it after all, undo would make it 
reappear. 

 
 
 
 
 
 
 
 
 

Undo Multiple Changes 
Click the Undo list arrow. 

A list of recently-performed 
actions appears. To undo 
multiple actions, select the 
oldest command you want to 
undo. For example, to undo 
the last three actions, select 
the third action in the list. 

Select a change to undo 
everything since that point. 

The command you select and all 
subsequent actions are undone.  

Tip: You can undo a nearly-unlimited 
number of actions in Word, even after 
saving the document. The undo history 
is cleared when the document is closed. 
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Redo 
Redo is the opposite of undo: it redoes an action you have undone. For example, if you decide that you do, 
after all, want to delete an item that you have just brought back with undo, you can redo the action.  

The Redo button is only available right after you’ve undone something. When Redo isn’t available, the 
button is replaced by the Repeat button. 

Click the Redo button. 

Shortcut: Press Ctrl + Y. 

The last action you undid is redone. 

Tip: Click the Redo button multiple 
times to redo multiple actions. 

 
 
 
 
 
 
 
 
 
 

Repeat 
Repeat is different from redo; repeat applies the last command to any selected text. For example, rather 
than applying bold formatting to multiple instances of text by clicking the Bold button repeatedly, you can 
repeat the bold command with the Repeat button or keystroke. 

Click the Repeat button. 

Shortcut: Press Ctrl + Y. 
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Check Spelling and Grammar 

Part of editing your documents is making sure that everything is spelled and assembled correctly. Word is a 
great help in this regard because it can identify spelling and grammar errors in your documents.  

Spelling and Grammar Errors 
As you type, Word will automatically check your spelling and grammar. Word’s AutoCorrect feature will fix 
small errors and common misspellings, while less-common problems will be highlighted with a colored 
underline. 

• Potential spelling errors are 
given a wavy underline in 
red. 

• Potential grammar errors 
are given a double-underline 
in blue. 
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Correct a Spelling or Grammar Error 
Once a spelling or grammar error has been highlighted, you could always correct it manually by deleting and 
retyping it, or you can see some suggested corrections. 

Right-click the error. 

The Spelling (or Grammar) 
contextual menu appears, 
showing some suggestions for 
the misspelled word (or 
grammatical error), along with 
definitions for the suggested 
words. 

Select the suggestion you want 
to use, if it appears. 

The misspelled word (or grammatical 
error) is automatically updated. 

 
 
 
 

Ignore a Spelling or Grammar Error 
Not all misspellings and grammar mistakes that Word identifies will be actual mistakes. For example, names 
will often be marked as misspelled words, even when they’re properly spelled. You can ignore these errors 
so that they’ll no longer be underlined and won’t appear in spelling and grammar checks. 

Right-click the error. 

Depending on whether it’s a 
spelling error or grammatical 
error, you’ll be able to ignore 
all instances of the misspelled 
word, or this single instance of 
a grammatical error. 

Select Ignore All (for 
misspelled words) or Ignore 
Once (for grammatical errors). 

The selected word (or grammatical 
error) is ignored. 
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Add a Word to the Dictionary 
If a word gets marked as misspelled, but it’s a correctly spelled word that just isn’t in Word’s dictionary—
such as a person’s name or a company name—you can add it to the dictionary so that it doesn’t get marked 
as misspelled in the future. 

Right-click the error. 

Select Add to Dictionary. 

The word is added to the dictionary. 
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Word Count and Thesaurus 

Find the Word Count 
The Word Count feature is useful if you have a writing assignment that is limited to a specific number of 
words.  

The word count is always displayed in the status bar at the bottom of the screen, next to the page number. 
If you need to see a more detailed count of words, open the Word Count dialog box. 

Click the Review tab on the 
ribbon. 

Click the Word Count button in 
the proofing group. 

Shortcut: You can also click the 
word count in the status bar to 
open the Word Count dialog 
box. 

Here you can see not only the 
word count, but also a 
character count (both with and 
without spaces), a paragraph 
count, and a line count. 

Click Close when you’re done. 

The Word Count dialog box closes. 
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Use the Thesaurus 
Use Word’s built-in thesaurus to help you find synonyms of a word. For example, you can use the thesaurus 
to replace the ho-hum word “good” with one of its synonyms, such as “beneficial,” “capable,” or “excellent.” 

Select the word you want to 
replace. 

On the Review tab, click 
Thesaurus. 

The Thesaurus pane at the 
right shows a list of words with 
similar meanings to your 
selection. If a word has 
multiple meanings, each 
meaning will have its own list 
of synonyms. 

Hover over a new word and 
click the menu arrow. 

Click the Insert button. 

Your selection is replaced with 
the new word. 

Close the Thesaurus pane when 
you’re done. 

Shortcut: Right-click a word. Select 
Synonyms and then select a new word 
from the list. 
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Find and Replace Text 

Don’t waste time scanning through your document to find text and replace it with something new. The find 
and replace commands can do this for you with just a few clicks of your mouse. 

Find Text 
You can use the Navigation pane to search for specific words or phrases in a document. 

Click Find on the Home tab. 

The Navigation pane appears 
on the left, displaying the 
Results view. 

Shortcut: Press Ctrl + F. 

Click in the Search document 
box in the Navigation pane and 
type the text you want to find. 

The search runs automatically. 
Results are highlighted in the 
document, and the Navigation 
pane lists all instances of the 
word. 

Click a search result to jump to 
it in the document. 

You can use the arrows under 
the search box to jump to the 
Previous or Next search result. 

Click Close when you're 
finished. 

The Navigation pane closes. 
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Advanced Find 
To search your documents for more specific items, such as certain capitalization or only whole words, use 
Advanced Find. 

Click the Find button list arrow. 

Select Advanced Find. 

The Find and Replace dialog 
box opens.  

Type the word you're looking 
for in the Find box. 

By default, the Find and 
Replace dialog box only shows 
the basics—a search field. 
There are more options 
available if you expand the 
dialog box. 

Click the More button. 

The advanced options here let 
you set some options on how 
to conduct the search.  

Check the advanced criteria 
you want to use. 

You can choose to exactly 
match the case or only search 
for whole words. You can also 
use wildcards, or ignore 
punctuation and spacing. 

Click Find Next. 

Word navigates to and selects 
the next instance that fits the 
additional criteria. 

Click Close when you’re done. 

The Find and Replace dialog box closes. 
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Replace Text 
If you’ve spelled something incorrectly in multiple places, Word can fix them all with just a few steps. 

Click the Replace button on the 
Home tab. 

The Find and Replace dialog 
box opens to the Replace tab. 

Type the word you need to 
replace in the Find what text 
field. 

Type the corrected word in the 
Replace with text field. 

Select a replacement option. 

• Replace: Replaces the first 
instance of the word. Keep 
clicking to fix them one at a 
time.  

• Replace All: Fixes all 
instances of the word at 
once. 

Once all the instances of the 
word have been replaced, a 
dialog box will pop up to let 
you know it’s complete. 

Click OK. 

Click Close when you’re done. 

The Find and Replace dialog box closes. 
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Insert Symbols 

Your keyboard doesn’t contain all the characters you might want to include in your documents. Word lets 
you insert these special symbols and equations separately. 

Common symbols that you can insert include copyright (©) and trademark (™) symbols, additional 
punctuation marks (‽), foreign currency symbols (¥), mathematical symbols (÷), and accented characters (ä). 

Insert a Symbol 
Click where you want to insert 
the symbol. 

Click the Insert tab. 

Click Symbol. 

This menu shows recently used 
symbols. If you need to use a 
symbol repeatedly, it will be 
found here after you’ve used it 
the first time. 

Click More Symbols. 

The Symbol dialog box opens 
to the Symbols tab. This lets 
you browse all the characters 
contained by the font you’re 
using. If you’re looking for a 
common symbol, the Special 
Characters tab has a shorter list 
that may have what you need.  
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Click Special Characters. 

This list includes common 
punctuation characters and the 
shortcut keys you can use to 
insert them using your 
keyboard. 

Select a symbol. 

Click Insert. 

The symbol is inserted, even 
though it may be hard to tell 
with the dialog box still open. 

Click Close when you’re done. 

The Symbol dialog box closes. 

Tip: Inserting an equation works 
similarly. Just click the Equation button 
list arrow on the Insert tab and select 
an option from the menu. 



62  

Insert Text from Another File 

If you have some text saved in another file that you want to use in your current document, you can insert it 
directly without having to open it. 

Insert Text from File 
Click where you want to insert 
the file's text. 

Click the Insert tab. 

Expand the Text group (if 
necessary). 

Click the Object button list 
arrow. 

Select Text from File. 

Select a file. 

If the Word document you’re 
inserting has bookmarks set, 
you can click the Range button 
to select a bookmark range. 
Otherwise, the entire 
document will be inserted. 

Click Insert. 

The text from that file is placed in the 
document. 
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Customize AutoCorrect 

AutoCorrect is a feature that automatically corrects commonly misspelled words and replaces certain 
symbols and abbreviations with specific text. As you type, instead of being highlighted as misspelled, words 
in the AutoCorrect list will automatically be replaced with the correct spelling. 

Add New AutoCorrect Entries 
You can customize AutoCorrect by adding new words to the list of replacements. 

Click the File tab. 

Select Options. 
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Click the Proofing tab. 

Click the AutoCorrect Options 
button. 

The AutoCorrect options 
window opens. 

At the top, there are a few 
options for fixing capitalization 
errors that can be turned on or 
off. 

At the bottom is the 
AutoCorrect word list. When 
text from the left column is 
typed, it will be automatically 
replaced with the text from the 
right column. 

Enter text in the Replace field. 

When you type this text, 
AutoCorrect will trigger and 
this word will be replaced.  

Enter text in the With field. 

This text is what will replace 
the previous field when 
AutoCorrect is triggered. 

Click Add. 

The AutoCorrect entry is 
created. 

Tip: You could also delete 
entries here by selecting an 
entry and clicking Delete. You 
can disable AutoCorrect 
entirely by clearing the 
Replace text as you type check 
box. 

Click OK to close the 
AutoCorrect dialog box. 

Click OK to close the Word 
Options dialog box. 

The AutoCorrect entry is created, and 
will be automatically inserted from now  
on.
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Format Text and Paragraphs 
Once you understand the basics of entering text, it’s 
time to move on to learning how to format that text in 
a way that looks nice and is very functional on the 
page. 

In this module, you’ll learn how to format text by 
changing font, size, color, and other effects. You’ll also 
learn ways to format paragraphs, including alignment, 
indenting, spacing, borders, and shading. This module 
also shows how to format text and paragraphs as 
different types of lists, how to copy formatting, and 
how to find and replace formatting. 

Objectives 
Format Fonts 

Create Lists 

Paragraph Alignment 

Borders and Shading 

Line and Paragraph Spacing 

Copy Formatting 

Indent Paragraphs 

Tab Stops 

Find and Replace Formatting 
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Format Fonts 

One way to change the appearance of text in a document is by changing its font type. A font is a set of 
letters, numbers, and punctuation symbols designed around a shared appearance. A font will have 
variations for size and styles, such as bold and italics. 

Change the Font 
Changing a font itself will have the greatest effect on the appearance of text. 

Select the text you want to 
change. 

Click the Font list arrow on the 
Home tab. 

Tip: You can also click the Font 
list arrow on the Mini Toolbar 
that appears when text is 
selected. 

Select a new font from the list. 

The text is now sent in the selected 
font. 

When changing fonts, be sure to 
choose the right font for the tone of 
your document. Don’t use casual script 
fonts in a professional document, and 
also avoid using too many fonts at once. 

 

Font Type Examples Description 

Serif Times New Roman, 
Garamond, Cambria, 
Georgia, Palatino 

Serifs are small details at the ends of some letter strokes, 
meant to improve legibility. Suitable for both header and 
body text. 

Sans Serif Arial, Calibri, Helvetica, 
Verdana, Trebuchet MS 

Sans serif fonts lack the small details at ends of letter 
strokes, leading to a plainer look. Suitable for both header 
and body text. 

Script Brush Script, Zapfino, 
Lucida Handwriting 

These fonts are meant to mimic handwriting, either 
calligraphic or casual. Useful in very specific designs, but 
unsuitable for body text and most headers. 

Monospace Courier New, Consolas, 
American Typewriter 

All letters and symbols use the exact same amount of space. 
Useful when displaying computer code, or when precise 
horizontal alignment between lines is important. 
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Change the Font Size 
Changing the font size helps differentiate between titles, headers, and body text. 

Select the text. 

Click the Font Size list arrow. 

Tip: You can also click the Font 
Size list arrow on the Mini 
Toolbar. 

Select a font size. 

The font size changes. 

Tip: Click the Increase Font Size ( ) or 
Decrease Font Size ( ) buttons to 
increase or decrease by one point at a 
time. 

Note: Font size is measured in points 
(pt) that are 1/72 of an inch. The larger 
the number of points, the larger the 
font. 

Change the Font Color 
You may need to change font color to make text stand out, comply with brand standards, or add visual 
appeal. 

Select the text you want to 
change. 

Click the Font Color list arrow. 

Tip: You can also click the Font 
Color list arrow on the Mini 
Toolbar. 

Select a new color. 

If you don’t like any of the available 
theme colors, select More Colors to 
display the Colors dialog box. 
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Apply Bold, Italic, or an Underline 
In addition to changing font type, size, and color, you can also enhance the text further by using other 
features in the Font group like bold, italic, or underline. 

Select the text you want to 
format. 

Select Bold, Italic, or 
Underline. 

Shortcuts: 

• To bold, Ctrl + B. 

• To italicize, Ctrl + I. 

• To underline, Ctrl + U. 

The effect is applied. 

 
 
 
 
 

Change the Case 
If you want to change the case of a block of text, you don’t need to retype the whole thing. You can easily 
change the case of selected text with the Change Case menu. 

With the text selected, click 
Change Case. 

Select a case option. 

You have several case options 
to choose from: 

• Sentence case 

• lowercase 

• UPPERCASE 

• Capitalize Each Word 

• tOGGLE cASE 
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Clear Formatting 
If you change your mind and want to remove all formatting from text, you can easily clear all formatting at 
once. 

With the text selected, click 
Clear All Formatting. 

The extra formatting is removed, and 
the text is reset to the default style. 
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Create Lists 

When you have a list of items to include in a document, you can format it as either a bulleted list or a 
numbered list. Adding a new item to a list will automatically insert a bullet, or a sequential number, in front 
of the item. 

Numbered List 
A numbered list will automatically number each line of the list in sequence. This is helpful for a list of steps 
that must be done in order.  

Select the text you want to use 
to make a numbered list. 

Click the Numbering button. 

The selected items are turned into a 
numbered list. 

You can remove the list formatting by 
clicking the Numbering button again. 
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Bulleted List 
Use bulleted lists when the order of items in a list doesn’t matter, such as listing items you need to buy. 

Select the text you want to use 
to make a bulleted list. 

Click the Bullets button. 

The selected items are formatted as a 
bulleted list. 

Like with a numbered list, clicking the 
Bullets button again will turn off the 
list formatting. 
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Multilevel Lists 
Both numbered and bulleted lists can have multiple levels, letting you put together an outline of topics and 
subtopics. Any list can be turned into a multilevel list by demoting list items. 

Select the list item you want to 
demote. 

Click the Increase Indent 
button. 

The list item is indented, and 
depending on the list style, the bullet 
or number may change. 

You can indent a list item multiple 
times to create additional levels. 

To promote a list item back to a higher 
level, just click the Decrease Indent 
button. 

 
 

Change the List Style 
While both bulleted and numbered lists have a default style, you can change the bullet style or numbering 
style for your lists. 

Select the list you want to 
change. 

You could also select just a 
single list item to change only 
that list item’s style. 

Click the Bullets button list 
arrow or the Numbering 
button list arrow. 

Depending on which style of 
list you’re using, you can 
choose a new symbol for the 
bullets or a different 
numbering style, such as 
roman numerals. 

Select a new list style. 

The list style is updated.  
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Custom Numbering 
Numbered lists automatically number each list item in order, but you can change it if you need to. 

Right-click a list number.  

Select Set Numbering Value. 

Shortcut: To reset your list 
back to “1,” select Restart at 1 
from the contextual menu. 

Make your adjustments: 

• Start new list: This is the 
default, and it starts your list 
at “1.” 

• Continue from previous list: 
Start numbering where the 
numbered list prior to it left 
off. If you check Advance 
value, you can skip 
numbers. 

• Set value to: Allows you to 
manually enter a number 
other than “1” to start your 
list.  

Click OK when you’re done. 

The list numbering is updated. 
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Paragraph Alignment 

The text in your paragraphs is aligned to the left margin by default, but you can easily align it to the right 
margin, center it between the margins, or justify it to spread evenly between the margins on a page. 

Align a Paragraph 
Click anywhere in a paragraph 
you want to align, or select 
multiple paragraphs. 

Click an alignment option in 
the Paragraph group. 

Shortcuts: 

• To align left, press Ctrl + L. 

• To align right, press Ctrl +R.  

• To center, press Ctrl + E. 

• To justify, press Ctrl + J. 

 
 
 
 
 
Examples: 

Left Aligned Right Aligned 

Center Aligned Justified 
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Borders and Shading 

Adding borders and shading to paragraphs can make them more attractive, organized, and easy to read. 

Add a Border 
Borders are lines that you can add to the top, bottom, left, or right of paragraphs. They are especially useful 
for emphasizing headings. 

Click in the paragraph where 
you want to add a border. 

If you want to add the same 
kind of border to several 
paragraphs, select them all at 
once. 

Click the Borders list arrow. 

Select a border type. 

The border is applied to the selected 
sides of the paragraph. 

To remove a border, select the No 
Border option in the Borders menu. 
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Add Shading 
Change the background color of a paragraph by adding shading. 

Select the paragraph or 
paragraphs you want to add 
shading to. 

Click the Shading list arrow. 

Select a shading color. 

The color is applied behind the text. 

If the color you want to use does not 
appear in the list, select More Colors 
to choose from a larger array of colors. 
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Additional Border and Shading Options 
If the options available on the ribbon don't have what you're looking for, open the Borders and Shading 
dialog box to see more options. 

Click the Borders list arrow. 

Select Borders and Shading at 
the bottom of the menu. 

Use the options in the dialog 
box to adjust the border and 
shading: 

To apply a border: Click the 
Borders tab and select your 
border style, color, and width. 
Then, click the side(s) of the 
paragraph in the Preview 
diagram where you want to 
apply the borders. 

To apply shading: Click the 
Shading tab. Click the Fill list 
arrow and select the color you 
want to use. You can also click 
the Style list arrow in the 
Patterns group and select a 
pattern. 

Click OK when you’re done. 

The border and shading settings are 
applied. 

Tip: You can also add a border or 
shading to just some of the text rather 
than an entire paragraph. Select the 
text and open the Borders and Shading 
dialog box. Click the Apply to list arrow, 
and select Text. Then, specify the 
border and shading options you want 
to use. 
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Line and Paragraph Spacing 

You can change the amount of space between your lines and paragraphs to give documents structure and 
improve readability. 

Change Line Spacing 
Select the paragraph or 
paragraphs you want to adjust. 

Click the Line and Paragraph 
Spacing button. 

A list of line spacing options 
appears. The options here 
range from 1.0, which adds no 
extra space between lines, to 
3.0, where the spacing for each 
line is triple that of a single-
spaced line. 

Select a spacing option. 

The spacing between the selected lines 
is changed. 

Tip: For more spacing options, select 
Line Spacing Options to open the 
Paragraph group dialog box.  
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Change Paragraph Spacing 
If you want to add space above or below the paragraph, adjust the paragraph spacing. 

Click the Paragraph dialog box 
launcher. 

Adjust the settings in the 
Spacing group. 

• Before: Adds space above 
the paragraph. 

• After: Adds space below the 
paragraph. 

Click OK. 

Additional space will be added before 
or after the selected paragraph. 

Note: You can quickly add or remove 
12 pts of spacing before or after the 
selected paragraph by clicking the Line 
and Paragraph Spacing button on the 
Home tab, then selecting Add/Remove 
Space Before Paragraph or 
Add/Remove Space After Paragraph. 
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Copy Formatting 

Once you get some text formatted just right, save yourself time applying the formats elsewhere by copying 
the formatting to other parts of the document. The format painter copies the character formatting (like 
bolding, font color, or italics) and paragraph formatting (like line spacing or indentation) of the selected text 
so that you can quickly apply it somewhere else. 

Copy Text Formatting 
Select the formatted text you 
want to copy. 

Tip: To copy paragraph 
formatting (such as line or 
paragraph spacing) as well as 
text formatting, select the 
entire paragraph you want to 
copy. 

Click the Format Painter 
button on the Home tab. 

The cursor changes to a 
paintbrush, indicating that the 
format painter is ready. 

Select the text you want to 
apply the copied formatting to. 

To apply copied formatting to multiple 
areas, keep the format painter turned 
on by double-clicking the Format 
Painter button, and then select each 
area you want to apply the formatting 
to. Click the Format Painter button 
again or press Esc to turn the Format 
Painter off when you’re done. 
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Indent Paragraphs 

Indenting adds blank space between the page margin and the paragraph text. Long quotations, lists, and 
bibliographies are a few examples of paragraphs that are often indented. 

Increase or Decrease Indent Using the Ribbon 
The most common type of indent is a left indent, where text is indented in half-inch increments from the left 
margin. You can quickly add or remove this type of indent from the Home tab. 

Click anywhere in the 
paragraph you want to indent. 

Click the Increase Indent 
button on the Home tab. 

The paragraph is indented 0.5” from 
the left margin. 
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Custom Indentation Options 
You can easily set a custom indent, specifying the exact amount of space between the text and margins on 
both the left and right sides. 

Click the Paragraph dialog box 
launcher. 

Adjust the indentation settings. 

You can adjust the indentation 
on both the left and right sides 
of the paragraph. 

Click OK when you’re done to 
close the dialog box. 

Tip: Click and drag the Left Indent 
marker or the Right Indent marker on 
the Ruler to adjust where the text will 
start and end on a line. 

 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 

  
First Line Indent Marker 

Hanging Indent Marker 

Left Indent Marker Right Indent Marker 
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First Line and Hanging Indents 
Besides the left and right indents, two special indents can be used in your paragraphs: hanging and first line 
indents. A first line indentation lets you indent the first line of a paragraph independently of the other lines. 
In hanging indentation, the first line of the paragraph remains against the left margin while the other lines in 
the paragraph are indented. Hanging indentations are often used in bibliographies or lists. 

Click the Paragraph dialog box 
launcher. 

Click the Special list arrow. 

Select an option: 

• First line: Indents the first 
line of a paragraph 
independently of the other 
lines. 

• Hanging: The first line of a 
paragraph will remain 
against the left margin, 
while the other lines in the 
paragraph are indented. 

Enter the indent amount or 
use the arrows to increase or 
decrease the indent. 

Click OK when you’re done. 

The selected paragraph will be set with 
the special indent. 

Tip: Click and drag the First Line Indent 
marker on the ruler to adjust the first 
line indent or drag the Hanging Indent 
marker to adjust that indent. 



84  

Tab Stops 

By using tab stops in your document, you can create uniformly spaced text. And, unlike if you were to just 
enter a bunch of spaces to separate text, tabs ensure your text remains properly aligned. Each time you 
press the Tab key, the cursor moves to the next tab stop. By default, Word has left tab stops set at every 
half-inch, but you can create your own tab stops in a specific position or change the location of the existing 
tab stops. 

Enable Formatting Marks and the Ruler 
Before you start adjusting tab stops, make sure to turn on both formatting marks and the ruler. The 
formatting marks make it easy to see what's going on in your document, especially when it comes to tabs. 
The ruler is necessary to easily add, move, and remove tab stops. 

Click the Show/Hide ¶ button 
on the Home tab. 

Each space is represented by a 
dot (⋅), each pilcrow (¶) is a 
new paragraph, and each 
arrow (→) is a tab. 

Click the View tab. 

Check the Ruler check box in 
the Show group. 

The ruler appears above and to the left 
of the page. 
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Set a Tab Stop Using the Ruler 
Select the text you want to 
align. 

Select the type of tab stop you 
want to use. 

The tab icon at the upper-left 
shows the type of tab that's 
active. If you want something 
else, click the icon to cycle 
through the available options. 

Click on the ruler where you 
want to place the tab stop. 

The tab stop is added and everything 
after the tab is aligned to it. 

 

 

Types of Tab Stops 

     

 3.14  3.14  3.14 3.14  3.14 

 Left  Center  Right Decimal Bar 

Aligns the left 
side of text with 
the tab stop. 

Aligns the text so 
that it’s centered 
under the tab 
stop. 

Aligns the right 
side of text with 
the tab stop. 

Aligns text and 
numbers by 
decimal point. 

A vertical line 
character is 
inserted at the 
bar tab. 
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Set a Custom Tab Stop 
If you want to create an additional tab at an exact location, you can use a custom tab stop. 

Click the Home tab. 

Click the Paragraph dialog box 
launcher. 

Click Tabs. 

Type a tab stop position. 

Select the type of tab stop you 
want to use in the Alignment 
section. 

You can set a tab leader here, 
which is a series of dots, 
dashes, or line that extends 
across the empty space added 
by a tab. These are very helpful 
when you need to line up 
information across multiple 
lines, like in a directory or table 
of contents. 

Click OK. 

The tab stop is added. You can 
repeat the process to add 
more tab stops. 

The tab stops you set are added to the 
selected paragraph. 

Tip: Click the Clear button in the Tabs 
dialog box to remove a single tab stop 
or click the Clear All button to remove 
all tab stops. 
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Move or Remove a Tab Stop 
You can adjust a tab stop directly from the ruler, moving it to a new position or removing it entirely. 

Click and drag a tab stop along 
the ruler to reposition it. 

As you drag a tab stop to a new 
position on the ruler, the text 
affected by that tab stop will 
move with it. 

Click and drag a tab stop off 
the ruler to remove it. 

Removing a tab stop will shift the text 
over to the next tab stop. If another 
tab stop isn’t set, the text will instead 
use the default half-inch tab spacing.  
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Find and Replace Formatting 

If you have a lot of text throughout a document with the same formatting and it all needs to be updated, 
save yourself some time by using the find and replace formatting feature. 

Find and Replace Text Formatting 
Click the Replace button on the 
Home tab. 

Click More to expand the 
dialog box. 
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Click the Format button. 

A list of different formatting 
types appears. You can search 
by font, paragraph, tab, 
language, frame, style, or 
highlight formatting. 

Select the type of formatting 
you want to replace. 

A dialog box opens, showing all 
the formatting options 
available to search for in that 
category. 

For example, the Find Font 
dialog box is basically a copy of 
the Font Formatting dialog box, 
with all the same formatting 
options available. 

Specify the formatting you 
want to replace and click OK. 

You can repeat these steps to 
find additional types of 
formatting. For instance, you 
can search for text with both 
specific font formatting and 
paragraph formatting at once. 

Once you’ve specified all the 
formatting you want to find, 
repeat these steps for the 
formatting to replace it with. 

Click in the Replace With field. 

Click the Format button again. 

Select the type of formatting 
you want to replace. 

Specify the formatting options 
you want to apply and click OK. 
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Select a replacement option. 

• Replace: Replace just the 
first item found. Continue 
clicking Replace to keep 
replacing instances of 
formatting. 

• Replace All: Replace all 
instances at once. 

• Find Next: Skip to the next 
item found without 
replacing the currently 
selected one. 

Once you have either replaced 
or skipped all the instances of 
the formatting you searched 
for, Word will show a dialog 
box, informing you that the 
search is complete. 

Click OK. 

Click the Close button. 

The Find and Replace dialog box closes. 
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Format the Page 
Once you’ve filled a page with text, it’s time to step 
back and think about how that text appears on the 
page. When you format a page, you change how much 
of the page is covered in text as well as how that text 
flows through the page. 

In this module, you’ll learn how to adjust a page’s 
margins, size, and orientation. You’ll also learn how to 
add content to the header and footer of a page, 
including page numbers. Finally, you’ll learn how to 
break text into columns, how to manually break 
between pages, and format what, if anything, appears 
on the page’s background. 

Objectives 
Adjust Margins 

Page Size and Orientation 

Headers and Footers 

Page Numbers 

Columns 

Page Breaks 

Page Background Elements 



92  

Adjust Margins 

A margin is the empty space between a document’s contents and the edges of the page. Word’s default 
margins are 1 inch on each side of the page, but you can change the margins to accommodate the needs of 
your document. 

Choose a Margin Size 
Word includes several built-in margin settings that you can choose from. 

Click the Page Layout tab. 

Click the Margins button.  

Select a new margin setting. 

Word adjusts the size of the margins 
and automatically redistributes your 
content to fit. 
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Set Custom Margins 
If the common margin settings don't meet your needs, you can create custom ones. 

Click the Margins button on 
the Layout tab. 

Select Custom Margins. 

Adjust your margin settings in 
the dialog box. 

Click OK. 

Tip: Another way to adjust margins is 
to click and drag the Left Margin, Right 
Margin, Top Margin, or Bottom 
Margin line on the Ruler. 

Tip: If you intend to bind a document 
and require extra space for the 
bindings, use the Gutter setting on the 
Margins tab in the Page Setup dialog 
box. 
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Page Size and Orientation 

The page size and orientation are two of the most noticeable page layout properties of a document. 

Change Page Size 
Word can lay out the page for any paper size that your computer’s printer supports. This means that you can 
use Word not only to print letters, but also legal documents, postcards, tickets, flyers, and any other 
documents that use a non-standard paper size. 

Click the Page Layout tab. 

Click the Size button. 

A list of common page sizes 
appears. 

Select the size you want to use. 

The document preview on the screen 
adjusts to use the selected paper size. 

Tip: If the size you want to use doesn’t 
appear in the list, select More Paper 
Sizes. The Paper tab of the Page Setup 
dialog box appears, where you can 
enter a custom paper size. 
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Change Page Orientation 
Every document uses one of two different types of page orientations: Portrait and Landscape. 

From the Layout tab, click 
Orientation. 

Select a page orientation: 

• Portrait: The paper is taller 
than it is wide—like a 
portrait painting. This is the 
default orientation setting. 

• Landscape: The paper is 
wider than it is tall—like a 
landscape painting. 

Portrait Landscape 
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Headers and Footers 

Documents with several pages often have information—such as the page number, the document’s title, or 
the date—located at the top or bottom of every page. Text that appears at the top of every page in a 
document is called a header, while text appearing at the bottom of every page is called a footer. 

Use a Header or Footer 
Click the Insert tab. 

Click the Header or Footer 
button. 

A list of built-in header or 
footer designs appears. Each 
option will include one or more 
placeholders for information 
such as document title, date, 
or page number. 

Hover over a built-in header or 
footer option to view its 
attributes and a description of 
how it might be used best. 

Select a built-in header or 
footer design. 

A new header or footer is 
inserted, and the Header and 
Footer Design tab also appears 
on the ribbon. 

Click the Close Header and 
Footer button when you’re 
done. 

The Header and Footer Design tab 
closes, and the header and footer are 
set. 
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Remove a Header or Footer 
Once you’ve added a header or footer, you can easily remove it if you find that it isn’t what you want. 

Click the Header or Footer 
button on the Insert tab. 

Select Remove Header or 
Remove Footer. 

The header or footer is removed. 
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Create a Custom Header or Footer 
Once you’ve added a header or footer, you can use the Header and Footer Design tab to customize its 
appearance. Or, if you’d prefer to start from scratch, you can customize the header or footer without using 
one of the built-in presets. 

Click the Header or Footer 
button on the Insert tab. 

Select Edit Header or Edit 
Footer. 

The Header and Footer Design 
tab appears, and you can now 
add text, graphics, and 
placeholders to the header or 
footer. 

Tip: You can also display the 
Header and Footer Design tab 
and edit the header or footer 
by double-clicking in the top or 
bottom margins of the 
document, or by right-clicking 
in the top or bottom margins 
and selecting Edit Header or 
Edit Footer. 
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Make selections using the 
Header and Footer Design tab 
tools on the ribbon. 

The Insert group contains 
options for inserting document 
info placeholders, which are 
fields that automatically fill in 
information, such as page 
number, the current date, the 
file name and path, or the 
author’s name. 

In the Options group, you can 
also choose to use a different 
header or footer on the first 
page of a document, or to use 
different headers or footers on 
odd and even pages. 

Click Close Header and Footer 
when you’re done. 

The custom header or footer is applied. 
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Page Numbers 

Add Page Numbers 
If you have a longer document, you can add automatic page numbering to make it easier to know your place 
in the document. 

Click the Insert tab. 

Click the Page Number button. 

Next, choose where you want 
the page number to appear. 
You can choose either the 
header or footer, in the side 
margins, or where the text 
cursor is currently placed. 

Select a part of the page. 

There are plenty of built-in 
designs available, from plain 
numbers to more stylized 
numbers and shapes. 

Select a page number style. 

The page number is added as a 
new page header or footer. 
The page number will 
increment automatically for 
each page, while the other text 
and decoration will stay the 
same. 

Click the Close Header and 
Footer button. 

The page number is added. 
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Format Page Numbers 
Once you’ve added page numbers, you can customize the number format, enable chapter numbers, and 
adjust how the numbering starts. 

Click the Insert tab. 

Click the Page Number button. 

Select Format Page Numbers. 

The Page Number Format 
dialog box opens, with a few 
ways to customize how page 
numbers appear. 

(Optional) Choose a number 
format. 

In addition to numbers, you 
could also use letters or roman 
numerals. 

(Optional) Include chapter 
numbers. 

If your document is set up with 
chapter numbers, you can have 
those appear with the page 
numbers. 

(Optional) Modify page 
numbering. 

If the document you’re 
working on is a continuation of 
another document, you can 
also specify a number that the 
page numbers will start at. 

Click OK. 

The number format has changed. 
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Remove Page Numbers 
If your document no longer needs page numbers, they're easy to remove. 

Click the Page Number button. 

Select Remove Page Numbers. 

The page numbers are removed. 

Tip: You can also remove page 
numbers manually by editing the 
header or footer to remove the page 
number placeholders. 
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Columns 

If you have a document that is pretty text-heavy, like a newsletter or magazine, you can format it in columns 
to make it a little easier to read. When using columns, you can also control where a new column begins 
using column breaks. 

Use Columns 
Click the Page Layout tab. 

Click the Columns button. 

A short list of a few column 
options appears. You can select 
one, two, or three columns, or 
a special two-column layout 
with either the left or right 
column narrower than the 
other. 

Select a column option. 

The column layout is applied. 

Tip: Select More Columns to manually 
configure your column layout from the 
Columns dialog box. 
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Use a Column Break 
Inserting a column break ends the current column, moving the text cursor and any text after it to the top of 
the next column. 

Click where you want to insert 
the column break. 

Click the Breaks button on the 
Layout tab. 

Select Column. 

The column break is inserted, and the 
cursor moves to the beginning of the 
next column. 
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Page Breaks 

While Word automatically manages when text flows to a new page in a document, you can also manually 
choose where a new page starts. 

Insert Page Breaks 
A page break is a special marker that will end the current page and start a new one. 

Click to place your cursor 
where you want to start a new 
page. 

Click the Insert tab. 

If necessary, expand the Pages 
group by clicking it. 

Click the Page Break button. 

A page break is inserted, and any text 
after that point is moved to a new 
page. 

Shortcut: You can also insert a page 
break by pressing Ctrl + Enter. 

Tip: If you’d rather insert an entire 
blank page at the break, select Blank 
Page in the Pages group. 
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Remove a Page Break 
If you decide later that you don't want the page break where you inserted it, you can remove it. 

Page breaks are inserted as special hidden formatting marks, so to easily find and remove them, first show 
formatting marks. 

Click the Home tab. 

Click the Show/Hide ¶ button. 

This displays special 
punctuation characters in your 
document, such as spaces, 
paragraph markers, and most 
importantly for this lesson, 
page and section breaks. 

Double-click the page break to 
select it. 

Press Delete. 

The page break is deleted. 

 
 
 

Insert a Blank Page 
You can also insert an entire blank page at any point in the text. 

With your insertion point 
where you want the blank 
page added, click the Insert 
tab. 

Expand the Pages group, if 
necessary. 

Select Blank Page. 

Two page-breaks are inserted, creating 
a full blank page before the text 
continues. 
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Use Paragraph Line and Page Breaks 
You can also control breaks with paragraph formatting. For example, you can make sure an entire paragraph 
stays together on one page, or make sure a paragraph always starts on a new page. 

Select the paragraph(s) that 
you want to format. 

Click the Page Layout tab. 

Click the Paragraph group’s 
dialog box launcher. 

Click the Line and Page Breaks 
tab. 

Use the options to set your 
formatting. 

There are several options here 
that control how a paragraph 
will break across pages. 

• Widow/Orphan control 
prevents the last line of a 
paragraph (widow), or the 
first line of a paragraph 
(orphan) from appearing by 
themselves on a page. An 
additional line will be moved 
up or down with the widow 
or orphan. 

• Keep with next will prevent 
the page from breaking 
between the selected 
paragraph and the following 
one. 

• Keep lines together will 
prevent the page from 
breaking within the selected 
paragraph. 

• Page break before will add a 
page break before the 
selected paragraph. 

Click OK. 

The line and page break options are 
applied to the selected paragraph(s). 
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Page Background Elements 

You can dress up pages in a document with page borders and background settings. You can line the margins 
of your pages with borders to give them finished edges or to make certain pages stand out, and you can 
even create your own page designs using colors and watermarks. 

Add a Watermark 
A watermark is a faint message or image that indicates a document should be specially treated. It does not 
obscure text on the page. 

Click the Design tab. 

Click the Watermark button. 

You can choose a built-in 
watermark from a category 
such as Confidential, 
Disclaimers, or Urgent, or you 
can create a custom 
watermark. 

Select a watermark. 

It's applied to every page in the 
document, set behind the text. 
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Add Page Color 
You can also add a background color to your document. This color will only appear in digital copies of the 
document—Word will not print the page color. 

On the Design tab, click the 
Page Color button. 

Select a color. 

Page color won't be printed; it will only 
appear when viewed digitally—as a 
Word document, PDF, or web page. 
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Add Page Borders 
Finally, you can add page borders along the margins to give it a finished look. 

On the Design tab, click the 
Page Borders button. 

Using the Borders and Shading 
dialog box, customize how you 
want the border to look. 

Select a border style from the 
Style list. 

You can choose from a variety 
of solid lines, dotted and 
dashed lines, and patterns. 

Select a border color. 

Select a border width. 

Choose which sides of the page 
will have a border by clicking 
the top, bottom, and/or sides 
of the preview. 

Choose which sections of the 
document will have the border. 

You can choose the whole 
document, just this section, just 
the first page in this section, or 
every page in the section but 
the first page. 

Click OK. 

The border is added to the selected 
pages.
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