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INTRODUCTION
A titration is a process used to determine the volume of a solution needed to react with a given amount of another substance. In this experiment, you will titrate a hydrochloric acid solution, HCl, with a basic sodium hydroxide solution, NaOH. The concentration of the NaOH solution is given and you will determine the unknown concentration of the HCl. Hydrogen ions from the HCl react with hydroxide ions from the NaOH in a one-to-one ratio to produce water in the overall reaction:
H+(aq) + Cl–(aq) + Na+(aq) +OH–(aq) [image: ] H2O(l) + Na+(aq) + Cl–(aq)
When an HCl solution is titrated with an NaOH solution, the pH of the acidic solution is initially low. As base is added, the change in pH is quite gradual until close to the equivalence point, when equimolar amounts of acid and base have been mixed. Near the equivalence point, the pH increases very rapidly, as shown in Figure 1. The change in pH then becomes more gradual again, before leveling off with the addition of excess base.
In this experiment, you will use a pH sensor to monitor pH as you titrate. The region of most rapid pH change will then be used to determine the equivalence point. The volume of NaOH titrant used at the equivalence point will be used to determine the molarity of the HCl. 
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Figure 1 


OBJECTIVES
· Use a pH Sensor to monitor changes in pH as sodium hydroxide solution is added to a hydrochloric acid solution.
· Plot a graph of pH vs. volume of sodium hydroxide solution added.
· Use the graph to determine the equivalence point of the titration.
· Use the results to calculate the concentration of the hydrochloric acid solution.
MATERIALS
Method 1 (buret) and Method 2 (Drop Counter)
LabQuest					HCl solution, unknown concentration
pH sensor					~0.1 M NaOH solution
Magnetic Stir bar/Station			pipet bulb  or pump
(optional) Phenolphthalein			Wash bottle/distilled water

Materials required only for Method 1 (buret)
Electrode support				buret/utility clamp
50 mL buret					2nd 250 mL beaker
10 mL pipet

Materials required only for Method 2 (Drop Counter)
Vernier Drop Counter				100 mL beaker
60 mL reagent reservoir			10 mL graduated cylinder
5 mL pipet or graduated 10 mL pipet		utility clamp

CHOOSE A METHOD

Method 1:  Deliver volumes of NaOH titrant from a Buret.  After titrant is added, and pH values have stabilized, the student is prompted to enter the buret reading manually and a pH-volume data pair is stored.

Method 2: Use a Vernier Drop Counter to take volume readings.  NaOH titrant is delivered drop by drop from the reagent reservoir through the Drop Counter slot.  After the drop reacts with the reagent in the beaker, the volume of the drop is calculated, and a pH-volume data pair is stored. 

METHOD 1:  Measuring Volume Using a Buret

1.  Obtain and wear goggles.

2. Use a pipet bulb (or pipet pump) to pipet 10 mL of the HCl solution into a 250 mL beaker.  Add 50 mL of distilled water.  DANGER:  Hydrochloric acid solution, HCl:  Causes severe skin and eye damage.  Do not breathe mist, vapors or spray.  May cause respiratory irritation.  May be harmful if swallowed. 


3. Place the beaker on a magnetic stirrer and add a stir bar.  If no magnetic stirrer is available, you need to stir with a stirring rod during the titration.

4. Connect the pH sensor to LabQuest and choose New from the File menu.

5. Set up the data-collection mode. 

a.  On the Meter screen, tap Mode.  Change the data-collection mode to Events with Entry.
b. Enter the Name (volume) and  Units (mL).  Select OK

6.  Use an Electrode Support to suspend a pH Sensor on a stir station (See Figure 2).  Position the pH Sensor in the HCl solution and adjust its position so it will not be struck by the stirring bar.  Turn on the Stir Station and adjust it to a medium stirring rate (with no splashing of solution).  Check to see that the pH value is between 1.5 and 2.5.  
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Figure 2


7. Obtain a 50 mL buret and rinse the buret with a few mL of the ~0.1 M NaOH solution.   Dispose of the rinse solution as directed by your teacher.  
WARNING:  Sodium hydroxide solution, NaOH:  Causes skin and eye irritation.
Use a buret clamp or a utility clamp to attach the buret to the Stir Station as showin in Figure 2.  Fill the buret a little above the 0.00 mL level of the buret with ~0.1 M NaOH solution.  Drain a small amount of NaOH solution so it fills the buret tip and  leaves the NaOH at the 0.00 mL level of the buret.  Record the precise concentration of the NaOH solution in your data table. 
8.  You are now ready to perform the titration.  This process is faster if one person manipulates and reads the buret while another person enters volumes.  
a.  Start data collection.
b. Before you have added any drops of NaOH solution, tap Keep and enter 0 as the buret volume in the mL.  Select OK to store the first data pair for this experiment. 
c. Add the next increment of NaOH titrant (enough to raise the pH about 0.15 units).  When the pH stabilizes, tap Keep, enter the current buret reading (to the nearest 0.01 mL), and then select OK.  You have now saved the second data pair for the experiment. 
d. Continue adding NaOH solutions in increments that raise the pH by about 0.15 units and enter the buret reading after each increment.  When a pH value of appximately 3.5 is reached, change to a one-drop increment.  Enter a new buret reading after each increment.  Note:  It is important that all increment volumes in this  part of the titration be equal:  that is, one-drop increments. 
e. After a pH value of approximately 10 is reached, again add larger increments that raise the pH by about 0.15 pH units, and enter the buret levels after each increment. 
f. Continue adding NaOH solution until the pH value remains constant.
9.  Stop data collection.
10. Examine the data on the displayed graph of pH vs volume to find the equivalence point—that is the largest increase in pH upon the addition of 1 drop of NaOH solution.  To examine the data pairs on the displayed graph, tap any data point.  As you tap each data point (or use the ► or ◄ keys on LabQuest), the pH and volume values are displayed.  Move to the region of the graph with the largest increase in pH.  Find the NaOH volume just before this jump.  Record this value in the data table.  Then record the NaOH volume after the drop producing the largest pH increase was added.  Note: Another method for determining the equivalence-point volume is described in the  Alternative Equivalence Point Method of this experiment.
11. (optional) Print a copy of the graph of pH vs. volume.
12. Dispose of the beaker contents as directed by your teacher.  Rinse the pH Sensor and return to the pH storage solution.
METHOD 2:  Measuring Volume with a Drop Counter
1.  Obtain and wear goggles.
2. Add 40mL of distilled water to a 100 mL beaker.  Use a pipet bulb (or pipet bulb) to pipet 5.00 mL of HCL solution into the 100 mL beaker with distilled water.  DANGER:  Hydrochloric acid solution, HCl: Causes severe skin and eye damage.  Do not breathe mist, vapors or spray.  May cause respiratory irritation.  May be harmful if swallowed.  
3. Obtain approximately 40mL of ~0.1 M NaOH solution in a 250 mL beaker.  Record the precise NaOH concentration in your data table.  WARNING: Sodium hydroxide solution, NaOH: Causes skin and eye irritation.
4.  Obtain the plastic 60mL reagent reservoir.  Note: The bottom value will be used to open or close the reservoir, while the top value will be used to finely adjust the flow rate.  For now, close both valves by turning the handles to a horizonal position.
Rinse it with a few mL of ~0.1 M NaOH solution.  Use a utility clamp to attach the reagent reservoir to the Stir Station.  Add the remainder of the NaOH solution to the reagent reservoir.  
Drain a small amount of NaOH solution into the 250mL beaker so it fills the reservoir’s tip.  To do this, turn both valve handles to the vertical position for a moment, then turn them both back to horizontal.

5.  Connect the pH Sensor to CH1 of the LabQuest.  Attach the Drop Counter to the Stir Station and connect to the Drop Counter to DIG 1.  Choose New from the File menu.  
6. Calibrate the Drop Counter so that a precise volume of titrant is recorded in units of milliliters.  
a.  Choose Calibrate ►Drop Counter from the Sensors menu:
· If you have previously calibrated the drop size of your regent reservoir and want to continue with the same drop size, tap Equation.  Enter the values for Drops/mL.  Select Apply, then OK.  Proceed directly to Step 7. 
· If you want to perform a new calibration, continue with this step. 
b. Select Calibrate Now.
c. Place a 10mL graduated cylinder directly below the slot of the Drop Counter, lining it up with the tip of the regent reservoir.
d. Open the bottom valve on the reagent reservoir (vertical).  Keep the top valve closed (horizontal).  
e. Slowly open the top valve of the reagent reservoir so that drops are released at a slow rate (~1 drop every two seconds).  You should see the drops being counted on the screen.  
f. When the volume of NaOH solution in the graduated cylinder is between 9 and 10 mL, close the bottom valve of the reagent reservoir.  
g. Enter the precise Volume of NaOH.  Select Stop.  Record the number of drops/mL displayed on the screen for possible future use.  Select OK.
h. Discard the NaOH solution in the graduated cylinder as indicated by your instructor and set the graduated cylinder aside. 
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Figure 3

7.  Assemble the apparatus.
a. Insert the pH Sensor through the large hole in the Drop Counter.
b. Adjust the positions of the Drop Counter and reagent reservoir so they are both lined up with the center of the Stir Station.
c. Lift up the pH Sensor, and slide the beaker containing the HCl solution onto the Stir Station.  Lower the pH Sensor into the beaker.  Check to see that the pH valve is between 1.5 and 2.5.  
d. Place the stirring bar in the beaker and adjust the position of the pH Sensor so that it will not be struck by the stirring bar. 
8.  Turn on and adjust the Stir Station so it is stirring at a fast rate.
9. You are now ready to begin collecting data.  Start data collection.  No data will be collected until the first drop goes through the Drop Counter slot.  Fully open the bottom valve—the top valve should still be adjusted so drops are released at a rate of about 1 drop every 2 seconds.  When the first drop passes through the Drop Counter slot, check the graph to see that the first data was recorded.  
10. Continue watching your graph to see when a large increase in pH takes place—this will be the equivalence point of the reaction.  When this jump in pH occurs, let the titration proceed for several more milliliters of titrant, then stop data collection to view a graph oh Ph vs. volume.  Turn the bottom valve of the reagent reservoir to a closed (horizontal) position.
11. Dispose of the beaker contents as directed by your teacher.
12. Examine the data on the displayed graph of pH vs. volume to the equivalence point.  Move to the region of the graph with the largest increase in pH.  Find the NaOH volume just before this jump.  Record this value in the data table.  Then record the NaOH volume after the drop producing the largest pH increase was added.  Note:  Another method for determining the equivalence-point volume is described in the Alternative Equivalence Point Method of this experiment.  
13. (optional) Print copies of the graph.  
14. If time permits, repeat the procedure. 

ALTERNATIVE EQUIVALENCE POINT METHOD
An alternative way of determining the precise equivalence point of the titration is to take the first and second derivatives of the pH-volume data. 
1.  Determine the peak value of the first derivative vs. volume plot.
a.  Tap the Table tab.  Choose New Calculated Column from the Table menu.
b. Enter d1 as the Calculated Column Name.  Select the equation, 1st derivative (Y, X).  Use Volume as the Column for X, and pH as the Column for Y.  Select OK.
c. On the displayed plot of d1 vs volume, examine the graph to determine the volume at the peak value of the first derivative.
2.  Determine the zero value on the second derivative vs. volume plot.
a.  Tap the Table tab.  Choose New Calculated Column from the Table menu.  
b. Enter d2 as the Calculated Column Name.  Select the equation, 2nd derivative (Y, X).  Use Volume as the Column for X, and pH as the Column for Y.  Select OK.
c. On the displayed plot of d2 vs. volume, examine the graph to determine the volume when the 2nd derivative equals approximately zero. 


PROCESSING THE DATA
1. Use your graph and data table to determine the volume of NaOH titrant you recorded before and after the largest increase in pH values upon the addition of 1 drop of NaOH solution.
2. Determine the volume of NaOH added at the equivalence point. To do this, add the two NaOH values determined above and divide by two.
3. Calculate the number of moles of NaOH used.
4. See the equation for the neutralization reaction given in the introduction. Determine the number of moles of HCl used. 
5. Recall that you pipeted out 10.0 mL of the unknown HCl solution for each titration. Calculate the HCl concentration. 
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DATA TABLE
	
	Trial #1
	Trial #2



	Concentration of NaOH
	M
	M

	NaOH volume added before the largest pH increase
	mL
	mL

	NaOH volume added after the largest pH increase
	mL
	mL



	Volume of NaOH added at equivalence point
	




mL
	




mL

	Moles NaOH
	




mol
	




mol

	Moles HCl
	




mol
	




mol

	Concentration of HCl
	




mol/L
	




mol/L

	Average [HCl]
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