
Glorybound Publishing for Business

Glorybound Publishing for Business Print Sets are 
specifically geared to be used with the Office printer 
such as Océ Cm5520 copier or HP desk top B/W to 
achieve maximum function and usage from the digital 
aspects of the printer. 

Completely integrates all aspects of graphic design, 
maximum paper usage and output management.
Print Sets are for anyone who has the printer and de-
sires to utilize functions beyond copying.
There are complete print Sets including paper sizes, 
where to order what you need, and how to set it up in 
the many drawers that the printer offers.
If you desire to staple, fold and print on special paper, 
then this book can help to achieve these goals.
When the printer functions are set up within the com-
puter screen, the print will be the same. This results in 
zero waste and consistent results in printing.
Print what you never thought possible: Books, bro-
chures and booklets.

If you want the patterns to the Print Sets listed within this 
book, look for the Pattern Sets by the same numbers. 

Pattern Sets 2 goes with this book.  
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•

•

•

•

•
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Statement
    Glorybound Print Sets are not affiliated with Océ Imagis-
tics. Glorybound Print/Pattern sets are published by Glory-
bound Publishing of Las Vegas. They originated in response 
to the needs of the publishing company to produce what it 
needed to do business. Glorybound is owned by Sheri Hauser 
who encourages training over production; because once indi-
viduals are trained they can bring whatever is needed to their 
own destination...like a train. Glorybound offers on-site Laser 
Training Options for Business Classes on many aspects of 
digital computer driven publishing using a variety of software 
to obtain specific results (depending on where the company 
needs to go.)
    Océ Imagistics Printer Cm5520 is a multiple use printer 
which has the capability to handle many sizes and thickness 
of paper. This manual can be used for many similar printers. 
All products and companies listed in this manual are not ad-
herent to it in any way. References to them are not intended 
to promote their business or products, but give the reader a 
spring board from which to select similar ones. The books are 
more like a testimony of my training: My Glorybound Train 
(Sheri Hauser). Océ Imagistics  and/or Cannon is not liable 
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for any of the outcomes referred to in this book and does 
not receive any profit from the publishing of this manual.   

Introduction

Welcome to the Glorybound Publishing Laser 
Train for business. The principles outlined in these 
books {Glorybound Publishing Print Sets, Pattern 
Sets, Just Stickers, Cards and Bar Codes, Just Books, 
and Just CDs} show how someone can use the engine 
that he already owns (their computer and its software) 
to direct the printer. 

These print sets are like rails that lead to a specific 
place: You provide the engine (computer), the cars 
(the printer) and the raw materials (what needs to be 
transported in writing or pictures). 

I simply show you where the rails are to get the raw 
materials to a place where they can become useful.  
Let me remind you, that when you have original 
material, dated and stored, it retains its copyright, but 
is no good to others. 

When you publish it and reproduce it, then it becomes 
useful to others! Be challenged to release the publish-
er in your system: Become Laser trained.

 Publication Options with the Lasertrain

Glorybound Publication for Business 
Print Set 1-9   $99.95   

Pattern Set 1-9 $99.95   
Individual Print Sets 1-200  $14.95 

Individual Pattern Sets 1-200 © Released  $14.95

Combined Individual Print/Pattern Sets 1-200 
© Released  $25.00 per set

Combined Pattern and Print Sets in Groups

Just Books  				   $250.00
Just Books  2			   $250.00
Just Stickers, Cards &Barcodes	 $250.00
Just Stickers, Cards &Barcodes 2	 $250.00
Just CDs				    $250.00 
Just Sales & Advertising		  $250.00
Just Sales & Advertising 2		  $250.00
Business				    $250.00

To Help Your Presentation

Impressive Presentation	 $99
Logo Your Bag		  $99 
Toddler Play		  $99
Menu a Go Go		  $99
Designer Receipts		  $99
Front Desk Presentation	 $99
Birthday Fun		  $99 
Impossible Papers (till now)	 $99

•
•
•
•

•

•
•

•
•
•
•
•
•
•
•

Number
Digital Book 
Publishing

Catch the Laser train 
by Sheri Hauser

Helping authors help 
themselves. 

$19.95
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 Glorybound 
Lasertrain
The woman behind it.

Sheri Hauser redefines 
digital publishing with the 
release of Glorybound Pub-
lishing Company in Las Ve-
gas in 2009 four years after 
the inception of the limited 
liability company charter in 
January 2005.  

Glorybound Publishing is proud to release, all at once for 
review 50 books, 20 Lasertrain Digital publishing for Busi-
ness books, 56 print and pattern sets for digital publishing, 
five calendars displaying fine art by the Glorybound Artists 
and 26 signed and numbered fine art prints by two artists. The 
Children’s department, GBK is releasing 7 major books ac-
companied with educational learning programs, plays, music, 
and activities which promote interactive elements designed 
to promote moral development in children. The company 
programs include the Artist Bank {providing training and 
support for Artists}, Educational School Programs {English 
and Art Honor Books}, Especially for Teachers {Plays and 
interactive activities for classrooms}, Glorybound Lasertrain 
{Helping business help themselves}, Glorybound Christian 
Writer’s Assn. of Nevada, Publication options for Business 
{Publication Packages for Business} and United in Word 
{Translation of books} 

Our books are published using the latest software and 
printing techniques with integration of  Photoshop, In Design, 
Illustrator, Avery, Acrobat and Web design. By building the 
company from the ground up using digital software technol-
ogy we have the capability to enlarge, shrink and change the 
books printing on demand maximizing the printing capabili-
ties of the printer and computer software integration to speed 
publication and formatting. 

then it expects to find a cover in the bypass tray. There is a set 
period of time in which the printer will stay in the program 
modes, then default to basic settings. You can ask it to go 
to default, if you are worried. Also, there is a button on the 
‘paper settings for each tray’ button on the far right called ‘re-
store device status’ which will put the printer to default status 
as far as which papers usually belong in which drawers. 

9. My brochure keeps printing upside down: Cue the 

print set in the lay out to bind in the left. 

10. My printer defaults back to basic screens before 
the computer downloads what I need to print so that it 
doesn’t do what it is supposed to do. I had the technician 
reset the value on the time so that it takes longer to 
switch back to default. Mine is at 3 minutes because 
that seems to be about the longest it takes for some of 
my documents to download. Note that when you print 
directly from Photoshop or InDesign it takes much 
longer because the piece isn’t ‘packaged’ like it is when 
you turn it into a PDF. So, I recommend turning all of 
your documents/pictures into a PDF prior to printing. 
You can always change the PDF because you still have 
the document in  InDesign and can save over the PDF 
any time you need to. 

11. Is there a pattern to keeping my other side ‘right 
side up’ when I put it into the bypass tray to print on it?  
What ever way the paper comes out of the printer is the 
same orientation that it needs to go back into the printer. 
So, if the picture comes out upside down, then put it into 
the other side that way. I always run a test page before I 
print 20 books to find out that the reverse side is up-side 
down. 

________________________
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Information Related to Print Sets Books

Print Sets Books are designed for individuals who have 
media they need to publish. They are like cook books for 
publishing in that they give information  which directs the 
cook to make something specific. It is important to point out 
that the Print Sets do not teach the program of software indi-
cated in the pattern or Print Set, but show how to utilize the 
software to bring about a specific product. It is comparable 
to cooking lessons in that one who whips up a recipe doesn’t 
need to know everything about the food, the oven or the 
kitchen: He just needs to know how to come up with what he 
needs within the structure he is given using the ingredients 
supplied. With the Print Sets, you supply what needs to be 
printed and I tell you how to ‘cook’ it using specific soft-
ware which it is created in. 

This book is written in a format familiar to web page 
developers. It takes the reader from screen to screen using 
indentations for clarification if structure. The book points 
out: 

 Types of paper recommended for specific outcomes.
Which drawer to place the paper into for the most 
consistently reliable results. {Certain drawers will not 
allow the user to fold the paper in half when the paper 
is drawn from them.}
What to program the computer to do which will tell 
the printer how to print what you need. 
Specific printer program elements to insure the printer 
and computer are in alignment. 

The publishing principles used in the Glorybound Print 
Sets drive the printer using the computer software. They dif-
fer from conventional printing techniques which are ‘printer 
driven’. Many businesses operate using the Océ Imagistics 
Cm5520 printer using printer driven options. {See the stan-
dard manual} The manual presumes that the individual al-
ready has a copy of what needs to be copied and goes to the 
printer, programs the functions and looks for the results in 
the output tray. 

With the Glorybound Publishing Print Sets what needs 

1.
2.

3.

4.

color settings. You might try the photo settings. 

3. Every other page is coming out up side down. If you 
are trying to print in landscape mode using automatic bind-
ing, it will come out with every other page up-side-down. 
Change the binding mode (on the computer screen) under 
the lay-out page to left bind. 

4. The computer defaults to another mode before you 
print your project. If this happens, you can set ‘print sets’. 
These will program the printer and allow it to talk to the 
printer which will ease your project. 

5. The Cover of my book won’t print on the other side. 
Heavy weight paper needs to be turned over using the by-
pass tray. You will make yourself grey trying to get the ma-
chine to flip a heavy piece of paper. 

6. The page jams right off going through the bypass 
tray. Turn the paper the other direction on the tray. The 
machine is trying to print it going the opposite direction. 

7. I can’t find the menu to even get to the print set: 
Many times there is more than one printer programed into 
your computer software. If there are other printers which 
pop up when you go to ‘file’ then ‘print’, then you need to 
make sure that you are telling the computer which printer 
you need to use. The print dialogue boxes for this printer 
will not show up when you have a different printer cued. 

8. I keep telling the printer by way of the computer to 
pull from a drawer, but it insists on pulling from the 
bypass tray: Maybe you forgot to un-set the last functions 
on the printer. If it is on the ‘fold’ function expecting to 
pull from the bypass tray, then it will assume you want to 
continue doing the same thing. Also, if the last program you 
told it to do was to draw from the bypass tray for a cover, 
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to end up in the output tray is new: There is no copy to copy. 
So, in essence, the copier becomes more; it enables the in-
dividual to become his own publisher. For, when you cre-
ate a ‘written work’ then program the computer to drive the 
printer and gather your ‘work’ in the output tray, you have 
‘published’ your own work and have become a publisher.

Glorybound Print Sets  2

Glorybound Publishing has raised the standard for digi-
tal printing within their publishing company and utilizes it 
for printing books, calenders, CD covers, brochures, and all 
manner of printing. Gone are the days of the huge printer to 
do the work. And, happy are the days where we can work 
within a single piece of paper reducing the waste to nearly 
zero.

Welcome to digital publishing. To use this book to the 
fullest extent the reader must have a working knowledge of 
InDesign, Photoshop, Illustrator, PDF conversion, Avery, 
NeroStart Smart, Epson, Wasp or Microsoft Word.  

Print Sets 2 has a companion called Glorybound Pat-
tern Set 2 and Glorybound Sample Set 2. The Pattern Sets 
contains all of the patterns for the print sets in this book. You 
can manipulate them to input your own data. All are given in 
the advanced software that is indicated at the top of the print 
set. The Sample Set 2 is a compilation of samples of every 
type of printing which is outlined in this book. 

See the complete list of Print Sets Books
at www.gloryboundpublishing.com.

sign: Go the Set Up Menu of the InDesign Screen. 		
	 >Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be portrait mode to be congruent

 ______________________________
© Glorybound Lasertrain 2008  Print Set 48

  ISBN 978-1-60789-128-4   ISBN 1-60789-128-X

Here is a section  devoted to possible problems that can be 
incountered along the way in the printing process. 

Fixing Problems:

1 The printer won’t fold: The printer will give you lip if the 
program that you set the page up in specifies a different size 
or direction from what you are telling the preferences mode 
on the computer and the printer when you attempt to run it 
off. The General Preferences (under the CS Design program 
side of the screen) need to match up with what you are telling 
the other two elements to do. Then, you can tell ‘set-up’ and 
preferences (under the specified computer) what you want the 
printer to do for you. 

2. Ink from page to page: Stop your printing and clean the 
machine using some plain white paper. This happens when 
you print too fast. If you do not program the printer to expect 
thick or special paper, it will automatically assume that it can 
print fast. When it prints fast on thick paper, it skims the sur-
face and leaves a mess.

3. I am trying to print cover stock and it looks ‘crummy’. 
The pictures are washed out: The paper is moving too fast 
through the printer. Program it for thick paper and change the 
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>Go to Set up
>Preferences
	
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Drawer 3
	 Drawer 3>Paper settings for each tray
		  >Tray/Paper Type
		  >Select Tray (Drawer 3)
		  >Paper type >Plain
and
		  >Tray/Paper Type
		  >Select Tray (Drawer 4)
		  >Paper type >Plain
Output Method	 Print
Lay out: 		  1 sided (or duplex)
Binding Position:	 None
Finish:			  Punch
			   >Three holes (left)
Cover Mode: 	 front cover 
			   >Print
			   > From drawer 4
		  Back cover
			   >Print	
			   > From drawer 4
Stamp/Composition:	 None
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
You don’t need to make changes using the printer screen 

on the Cm5 520.
*Note: if you are having problems, check to make sure 

that your document is in the portrait mode instead of land-
scape. It will run without programing the printer, but you 
can do it if you want. 
* If you still have problems and are printing from InDe-

Outline Book 1

26  ♦	 Legal Contract			    8 
27  ♦	 4 Page Legal Contract		  10 
28  ♦ 	 Legal, Watermark 4 page		  12 
29  ♦ 	 Print Sets Book with Cover	 14
30  ♦	 8.5” x 10” Picture		  17
31  ♦	 2-Sided Brochure Tri-Fold		 19
32  ♦ 	 2 Page Half-Fold Booklet		  21
33  ♦	 4 Page Half-Folded Brochure	 24
34  ♦	 Display Bag top 11 Cm		  26
35  ♦	 Counter Display 11” x 14”		 28
36  ♦	 CD Insert Front Page		  30	
37  ♦	 Book Registration Marker I	 32
38  ♦	 Business Cards 2			  34	
39  ♦	 Certificate			   36	
40  ♦	 11” x 17” Poster			   38
41  ♦  	 17” x 11” Poster	 		  40
42  ♦   	 DesignPro 5 Stickers		  42
43  ♦	 Vinyl Cover			   44
44  ♦   	 Soft Cover Book			   46
45  ♦	 Big Book 11” x 17” Portrait	 49
46  ♦	 Bookmarks			   53
47  ♦	 Word Doc, Stapled 		  55 
48  ♦	 Word Doc, Holes with Cover	 57
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Levels of Difficulty
♦ Black Diamond Slope (hard)
♦ Intermediate Slope (medium)
♦ Rope Tow (easy)

______________________________

	 	

♦ Print Set 26: Legal Contract 
This produces a legal size document.  
(See the print set samples) 

Readying your contract to print
I made the contract using Microsoft Word software and added 
my logo setting it up on legal size paper. You can also use 
InDesign if you want. In the next print set I add a watermark 
logo.

1. Set up paper
I used legal paper 8.5” x 14”
Place paper onto 2nd tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5 x 14
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center

•
•

	 * If you still have problems and are printing from 
InDesign: Go the Set Up Menu of the InDesign Screen 	
> Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be portrait mode to be congruent

 ______________________________
© Glorybound Lasertrain 2008  Print Set 47

  ISBN 978-1-60789-127-7   ISBN 1-60789-127-1

♦ Print Set 48: Word Document, Three 
holes with covers, Front, Back 
This print set is used for printing ‘interior’ of printed mate-
rial I put into binders for use in the office. (See sample #48)

1. Set up paper
This print set is for 8.5” x 11” paper. Set paper into drawer 

3 or four or the bypass tray to print on it. It doesn’t matter 
unless you want to specify a specific paper. I leave specific 
papers in certain drawers and cue those drawers when I need 
it. I put 24 wt into drawer 3 and colored paper into drawer 
4. Then, I use the colored paper as a ‘cover’. To use heavy 
weight paper as cover see print set 49.

2.  Computer Printer Settings 
	 >Copies	1
	 >Pages	 1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

Software used: Word
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	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Plain
Output Method	 Print
Lay out: 		  1 sided (or duplex)
Binding Position:	 None
Finish:			  Staple in the corner
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
			   >Change tray settings
			   >Plain
			   > OK
			   >OK
	 Zoom: 		  No change
	 Duplex: 		 No change 
Finishing

	 >None >None
				  
You don’t need to make any other changes using the 

printer screen on the Cm 5520.
	 *Note: if you are having problems, check to make 

sure that your document is in the portrait mode instead of 
landscape. It will run without programing the printer, but 
you can do it if you want. 

>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 14”
	 Paper Size 	 Same as Original			
	 Zoom		  Auto
		  >Paper tray	
		  >Drawer 2
	 Output Method	 Print
	 Change tray settings 
	 (Button to the right of the bypass tray) 		
	 Change tray settings
			    > Bypass plain paper	
Lay out: 		  2 sided
Finish:			  None
Binding position:	 Left
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the cm 5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  #2 tray
	 >Then to the drawer with the little 
	 hand and to change the tray settings
		  >Plain
	 Change tray settings if needed to 8.5” x 14”
	 Zoom: 		  No change
	 Duplex: 		 No change 
		  (Defaults to 1 sided) 		
Finishing:	 None		
		

You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
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you are programming the computer screens and organizing 
your paper.

 ______________________________
© Glorybound Lasertrain 2008  Print Set 26

  ISBN 978-1-60789-095-9  ISBN 1-60789-095-X

♦ Print Set 27: 4 page Legal Contract 
stapled 

This produces a legal size document. (See the print set 
samples) 

Readying your cover to print
I made the contract using Microsoft Word software and 

added my logo setting it up on legal size paper.

1. Set up paper
I used legal paper 8.5” x 14”
Place paper onto 2nd tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5 x 14
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 14”

•
•

screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 

4. Turn it over and print
Set paper into the bypass tray with the side you just print-

ed on facing you.  Remember that the printer will print on the 
bottom side of the paper. Place it ‘feet down’ into the tray.  

______________________________
© Glorybound Lasertrain 2008  Print Set 46

  ISBN 978-1-60789-126-0   ISBN 1-60789-126-3

♦ Print Set 47: Word Document Stapled 
in Corner This pattern is used for any letters that I send 
which are two pages. 

1. Set up paper
This print set is for 8.5” x 11” paper. Set paper into drawer 

3 or four or the bypass tray to print on it. It doesn’t matter un-
less you want to specify a specific paper. I leave specific pa-
pers in certain drawers and cue those drawers when I need it.

2.  Computer Printer Settings 
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Portrait
	 >Check constrain proportions

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

Software used: Word
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	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 #2
	 Output Method	 Print

	 Change tray settings (button to the right of the 
bypass tray) Change tray settings 
		  >Bypass 	
		  >Plain paper	
Lay out: 		  2 sided
Finish:			  Staple
			   >Left corner
Binding position:	 Left
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
	 Quality:	 Document/Full color

3. Printer Screen (on the cm 5520)

Basic screen
	 Auto Color: 	 No change
	 Paper: 		  #2 tray
	 >Then to the drawer with 
	 the little hand and to change the tray settings
			   >Plain
	 Change tray settings if needed to 8.5” x 14”		
Zoom: 	 No change
Duplex: 		 No change (defaults to 1 sided) 

Finishing:		  Staple
			   Staple
			   >Corner
		

You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 

	 >Paper size 8.5” x 11”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  portrait
	 Zoom		  Auto
	 Paper tray	 bypass
	 Bypass tray>Paper settings for each tray
		  >Paper type >Heavy 4		
Output Method	 Print
Lay out: 		  1 Sided
Binding Position:	 None
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
			   >Change tray settings
			   >Thick 4
			   >OK
			   >OK
	 Zoom: 		  No change
	 Duplex: 		 No change 
Finishing		  >None 				  
	

You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
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screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 

 ______________________________
© Glorybound Lasertrain 2008  Print Set 27

ISBN 978-1-60789-096-6  ISBN 1-60789-096-8

	 	

♦ Print Set 28: Legal stapled, water-
mark, 4 page. This produces a legal size document.  
(See the print set samples) 

Readying your cover to print
I made the contract using Microsoft Word software and 

added my logo setting it up on legal size paper. Then I used 
the set watermarks from the print program within the print set 
option of Cm 5520.

1. Set up paper
I used legal paper 8.5” x 14”
Place paper onto 2nd tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5 x 14
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up

•
•

♦ Print Set 46: bookmarks
(See Ordinary People Book Mark)

Readying your print
Make your book marks using publishing software. I use 

InDesign in conjunction with Photoshop then convert the 
document/photos into PDF format. It doesn’t matter which 
publishing software you use as long as you convert the docu-
ment to a PDF if you have printing conflicts. The template 
(same number in ‘Glorybound Pattern 46) is set up using In-
Design because it is easy to move the margins and you can ac-
tually measure the paper and move them over if you need to. 

I used thick weight paper for the book marks and flipped it 
over to print the other side. 

Check the screen Menu of InDesign to prevent printing 
conflicts: Go the Set Up Menu of the InDesign Screen 
	 >Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be portrait mode to be congruent

1. Set up paper
Set paper into the bypass tray side down you want to print 
on. 

2.  Computer Printer Settings 
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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>Preferences
Basic screen
	 Original Size	 8.5” x 14”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 #2
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray) Change tray settings
 		  > Bypass plain paper		
Lay out: 		  2 sided
Finish:			  Staple: left corner
Binding position:	 Left
Cover Mode: 		  No change	
Stamp/Composition:	 Watermark
		  >Edit>Font name>Parade
		  Style>Regular
		  Text>Other: Dark Blue 
		  (That’s my company color)
		  Size>66
		  Angle>60’ 
		  ( I just turned the font until I liked it)
Quality:	 Document/Full color

3. Printer Screen (on the cm 5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  #2 tray
		  >Then to the drawer with the little
		   hand and to change the tray settings
		  >Plain
		  Change tray settings if needed to
		  8.5” x 14”		
	 Zoom: 	 no change
	 Duplex: 	no change (defaults to 1 sided) 		
Finishing:		  Staple
			   Staple>Corner
		

	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray> paper settings for each tray
		      >Paper type >plain		
Output Method	 Print
Lay out: 		  2 sided
Binding Position:	 Left
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

4. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
		  >Change tray settings 11” x 17” 
			   >OK
			   >Plain
			   >OK
Zoom: 		  No change
Duplex: 		 No change (defaults to 2 sided) 
Finishing		  None
				    . 

______________________________
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♦ Black Diamond Slope (hard)
♦ Intermediate Slope (medium)
♦ Rope Tow (easy)
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4. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
		  >Change tray settings 11” x 17” 
			   >OK
			   >Plain
			   >OK
Zoom: 		  No change
Duplex: 		 No change (defaults to 2 sided) 
Finishing		  None

If the printer beeps signaling that the paper needs to be set, 
but it actually is, pull is out and put it back into the tray and 
press, complete. 
					   

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 

Print Book 
5.  Computer Printer Settings (test copy)
	 >Copies		 1
	 >Pages		  All
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original

You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper.

 ______________________________
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♦ Print set 29: Print Sets book With 
Cover (See sample Print Sets I Book)

Readying your Book to print 
1. Set up paper

This print set is for 8.5” x 11” paper with the cover is 80# 
Matte Coated and the pages are 24 wt.  Set cover paper  into 
bypass tray and the pages (20 wt.) into tray 1. The paper will 
only fold and staple when it pulls from the landscape orienta-
tion (from the printer’s standpoint) and when it thinks that it 
is folding ‘plain’ paper. The CD was printed and reproduced 
using Epson.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper Tray	 1
	 Change tray settings 
	 (Button to the right of the drawer 1)
	 Paper tray
	 >Paper Settings for each tray
	 >Tray/Paper Type
	 >Select the tray in use #1
	 >Plain paper
and 
	 >Select the tray in use Bypass
	 >Plain paper

Output Method	 Print
Lay out: 	 Print type > 2 sided (Duplex) 		
		  Print position 
		  >Top bind
Binding Position:	 Center Fold and Staple
Finish:			  None
Cover Mode: 		  Front cover
			   >Print
			   >From bypass drawer
			   >Paper type>Plain
Stamp/Composition:	 None
Quality:		  Document/ Full Color

3.	 Printer Screen (on the Cm 5520)
Paper: 	Make sure the bypass drawer has ‘plain paper 
specified for bypass drawer:
	  >Choose drawer

1. Main menu of the InDesign Screen 
Set Up
	 > Move from 8.5” x 11” W to 11” x 17”
	 > Needs to be portrait mode to be congruent
	 Print the odd pages first, and then turn the		
	 book over to print the other side.
 
2. Set up paper
Shiny heavy weight, 20 or 24 wt paper into the bypass 
tray. 

Print Book (test copy)
3.  Computer Printer Settings
	 >Copies		 1
	 >Pages		  1-2
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray> paper settings for each tray
		      >Paper type >plain		
Output Method	 Print
Lay out: 		  2 sided
Binding Position:	 Left
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color
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	   >Change drawer settings
	   >Plain
	   >Standard size
	   >OK
Make sure drawer 1 ‘plain paper specified for 		
bypass drawer:
	 >Choose drawer
 	 >Change drawer settings
	 >Plain
	 >Standard size
	 >OK
Finishing: 	 Fold/Bind 
		  >OK
		  >Center staple and fold
		  >OK
		   > OK

You don’t need to make changes using the printer screen on 
the Cm 5520.
	 *Note: if you are having problems, check to make 
sure that your document is in the portrait mode instead of 
landscape. It will run without programing the printer, but you 
can do it if you want. 
	 * If you still have problems and are printing from 
InDesign: Go the Set Up Menu of the InDesign Screen 
	 >Set Up
	 > move  from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be portrait mode to be congruent

Also, if you continue to have problems printing from what-
ever program you are printing from, try changing the binding 
orientation. Many times when a file is converted to pdf, you 
need to change the binding from top to left (or visa-versa.)

 ______________________________
© Glorybound Lasertrain 2008  Print Set 29
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Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Tray 3
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults 2 sided) 	
		
	 You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 		

 ______________________________
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♦ Print Set 45: Big Book 11” X 17” Por-
trait Mode Big book on 24 wt paper 11” x 17” with 
wire binding using the printer to duplex the book. (See 
Mama Bugsy F)

Readying your print
The book was made from InDesign, Photoshop and Illus-

trator with clip art and paintings. Uses 24 wt paper. 

Check the screen Menu of InDesign to prevent printing 
conflicts: 

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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♦ Print Set 30: 8.5” x 10” Picture This is 
used for printing ‘reprints’ which are copyrighted by the 
artist. 

Readying your cover to print
Make your cover using publishing software. My artists 

take digital photos of their art, then I bring it into Photoshop 
and touch it up to get the colors as true as possible. The 
Photos are brought into InDesign for the writing and print-
ing because there is a lot more control with InDesign that 
Photoshop when it comes to lettering. 

1. Set up paper
I use Kromekote Smart plus cover C15 white cast coat 
finish 11” x 17” grain long  (P11172C) obtained from 
Xpedx.
Remember to put the card stock paper with shiny side 
down into the bypass tray. 
Lay the paper with the narrow part into the bypass 
tray. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center

•

•

•

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

your paper. 

4. Set up paper for the other side.
Place the paper in the same bypass tray you just used to 

print the first side and, with the head toward the top print 
using the same parameters with the computer screen and 
the print screen on the Cm 5520. Feet down, face up to print 
on the down side. 

Go on to print the book:

1. Set up paper
20 (standard copying paper) or 24 wt paper (heavier if 
you are afraid pictures might show through the other 
side.
Ready the printer by putting the paper into drawer 3. 
(I keep 24 wt in drawer 3)

2.  Computer Printer Settings 
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size		  8.5” x 11”
	 Paper Size 		  Same as Original
	 Orientation		  Landscape
	 Zoom			   Auto
	 Paper tray		  drawer 3
	 Output Method	 Print
Lay out: 		  2 sided
Finish:			  No change
Cover Mode: 		  No change	

•

•



18 47

	 >Page position>Center
>Go to Set up
>Preferences	
Basic screen
	 Original Size	 11”x 17”
	 Paper Size 	 Same as Original
	 Orientation	 Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
Change tray settings 
(button to the right of bypass tray)
	 Change tray settings >Bypass 	
			        >Thick 4	
Lay out: 	 1 Sided (defaults to 1-Sided with 		
		  thick paper)
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
		  >Then to the drawer with the little 
		  hand and to change the tray settings
		  >Thick 4
		  >Change tray settings
		  >Change paper size to 11” x 17”
Zoom: 		  No change
Duplex: 		 No change (defaults to 1 sided) 		
	

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 

>go to Set up
>Preferences
Basic screen
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print

Change tray settings 
(button to the right of the Bypass tray)
	 Change tray settings > Bypass 		

				         >Thick 4	
Lay out: 		  1 sided 
	 (Defaults to one-sided with thick paper)
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3.  Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		
	 >Bypass tray
	 >Then to the drawer with the little hand
	  and change the tray settings

	 >Thick 4
		  >Change tray settings
		  >Change paper size to 11” x 17”		
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
	
	 You don’t need to make any other changes using the 
printer screen on the Cm 5520.
*Note that the printer will quickly default back to ‘auto’ pa-
per tray settings, so I recommend that you program the screen 
on the printer last in order to avoid it defaulting while you 
are programming the computer screens and organizing your 
paper. 
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4. Set up paper for the other side.
Place the paper in the same bypass tray you just used to 
print the first side and, with the head toward the top print 
using the same parameters with the computer screen and the 
print screen on the Cm 5520. Feet down.

 ______________________________
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♦ Print Set 31: 2-Sided brochure 
Tri-Folded. (See Habakkuk Brochure)

Readying your brochure to print
Make your brochure using publishing software. I use 

InDesign in conjunction with Photoshop then convert the 
document/photos into PDF format. It doesn’t matter which 
publishing software you use as long as you convert the doc-
ument to a PDF if you have printing conflicts. The 2 sided 
brochure template (same number in ‘Glorybound Pattern 
Book-2) is set up using InDesign because it is easy to move 
the margins and you can actually measure the paper and 
move them over if you need to. 

One thing to note is that the Cm 5520 is not using a true 
‘Brochure fold’, but, rather a ‘letter fold’. A true brochure 
fold will bring the paper all the way across to the other side 
and all three columns will be even across the paper. If you 
lay the paper out and make three columns, it will not line 
up to fold using the ‘Brochure fold’ within this machine. 
{I know because I have a ‘brochure folding machine’ that I 
paid $1000 for that makes a true brochure fold.}  Of course, 

	 	

♦  Print Set 44: Soft Cover Book
Heavy Stock to be used as a cover. This is when you 

want a shiny look without laminating the page. This paper 
will fit all the way around most books. I printed the cover 
on tabloid paper then the pages on 8.5” x 11”. For the book, 
I printed the cover and the back, turning over the paper 
running it though the bypass tray. Then I printed the pages 
using drawer #4 standard 8.5” x 11” two sided with off set 
collation. (Katisha)

Readying your print
Make your cover using publishing software. I use InDe-

sign in conjunction with Photoshop. Go to ‘set up’ within 
the InDesign print screen to access the print screen for 
Cm5520.

1. Set up paper for cover
I use Kromekote Smart plus cover C15 white cast 
coat finish 11” x 17” grain long  (P11172C) obtained 
from Xpedx.
Single sided shiny card stock paper with shiny side 
down into the bypass tray. 

2.  Computer Printer Settings 
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Landscape
	 >Check constrain proportions

•

•

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5 x 11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Heavy 4		
Output Method	 Print
Lay out: 		   1 Sided
Binding Position:	 None
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
			   >Change tray settings
			   >Thick 4
			   > OK
			   >OK
	 Zoom: 		  No change
	 Duplex: 		 No change 
Finishing		  >None 	
			 

 ______________________________
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there isn’t any real difference as long as your print doesn’t 
end up across the fold. 

1. Set up paper
24 wt paper  or 32 wt shiny or flat will work. (Use 
heavier paper if you are afraid pictures might show 
through the other side.
Ready the printer by putting the paper into the bypass 
drawer.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”

	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Output Method	 Print
		  	
Lay out: 		  2 Sided
Binding Position:	 Left
Finish:			  Tri-Fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/ full color

•

•
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3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
	 Zoom: 		  No change
	 Duplex: 		 No change 
		  (defaults to 2 sided) 
Finishing
	 Fold/bind: 	 Tri-Fold			

If your brochure folds inside-out, convert to PDF and (√) 
the box to reverse pages. 
*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and or-
ganizing your paper. 

 ______________________________
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♦ Print Set 32: 2 Page Half-Fold Book-
let (See Print Sets Brochure)

Readying your brochure to print
Make your cover using publishing software. I use In-

Design in conjunction with Photoshop then convert the 
document/photos into PDF format. It doesn’t matter which 
publishing software you use as long as you convert the 
document to a PDF if you have printing conflicts. The 2 
page booklet template (same number in ‘Glorybound Pat-
tern Book-32) is set up using InDesign because it is easy to 
move the margins and you can actually measure the paper 

♦ Print set 43: Vinyl Cover for book (See 
Abreas Ansus)

Readying your print
Make your cover using publishing software. I use In-

Design in conjunction with Photoshop then convert the 
document/photos into PDF format. It doesn’t matter which 
publishing software you use as long as you convert the doc-
ument to a PDF if you have printing conflicts. The template 
(same number in ‘Glorybound Pattern 43) is set up using 
InDesign because it is easy to move the margins and you 
can actually measure the paper and move them over if you 
need to. 

I use Pressline Leather-finish latex Book Covers with 
square corners. 8 1/2 x 11 .017 pt which I obtain from 
Kelly Papers locally in Las Vegas. I use maroon and white 
for a couple of book covers and they print up nicely. 

Check the screen Menu of InDesign to prevent printing 
conflicts: Go the Set Up Menu of the InDesign Screen 
	 >Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be portrait mode to be congruent

1. Set up vinyl paper
Set paper into the bypass tray shiny side down to print. 

2.  Computer Printer Settings 
	 >Copies		 1
	 >Pages		  1

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF



22 43

and move them over if you need to. 

Check the screen Menu of InDesign to prevent printing con-
flicts: Go the Set Up Menu of the InDesign Screen 		
> Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be Landscape mode to be congruent

1. Set up paper
24 wt paper  or 32 wt shiny or flat will work. (Use 
heavier paper if you are afraid pictures might show 
through the other side.
Ready the printer by putting the paper into the bypass 
drawer.

The paper won’t fold from drawer 3 or 4 because it is ori-
ented the wrong direction. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass
		  Bypass tray
		  >Paper settings for each tray
		  >Paper type >Plain paper
	 Output Method	 Print
Lay out: 		  2 sided

•

•

	 File>Print
	 >Selection (√ All)
	 ># Copies >(√ sheets)
	 >Properties

Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 bypass
	 Bypass tray>Paper settings for each tray
		  >Paper type >Thick 2		  Out-
put Method	 Print
Lay out: 		  1 sided
Binding Position:	 Auto
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass    8.5” X 11”
			   >Change tray settings
			   >Thick 2  
			   >OK   
			   >OK
	 Zoom: 		  No change
	 Duplex: 		 No change 
Finishing		  Fold/bind>None	

 ______________________________
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Binding Position:	 Left bind
Finish:			  Fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
	 > Check to make 	sure it is plain paper
	 Zoom: 		  No change
	 Duplex: 		 No change 
			   (Defaults to 2 sided) 
Finishing
	 Fold/bind >Center Fold			 

	 You don’t need to make any other changes using 
the printer screen on the Cm 5520.
*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 

 ______________________________
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♦ Black Diamond Slope (hard)
♦ Intermediate Slope (medium)
♦ Rope Tow (easy)

		

Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
		  >Change tray settings 11” x 17” 
				    >OK
				    >Thick 4
				    >OK
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 2 sided) 
Finishing		  None
	

 ______________________________
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♦ Print Set 42: DesignPro5 Stickers (See 
stickers for recorder BaBa Verde La)

Readying your print
I made the art in Photoshop then input it into the 

DesignPro 5 program setting up template # 5160 using 
sticker size 1” x 2 5/8” {which I purchased at OfficeMax 
using their home brand.}

If you want to see the sticker before printing a whole 
page you can opt to print one sticker. It prints one putting 
it onto the far left hand corner. Then, you can run the same 
page through using the page option if you want. 
1. Set up paper
Sticker paper into the bypass tray with sticker side down 
to print on it. 

2.  DesignPro5 Computer Printer Settings 

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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♦ Print Set 33: 4 Page Half-Fold Bro-
chure 4 page, folded, stapled booklet (See Print Sets 
Brochure)

Readying your brochure to print
Make your brochure using publishing software. I use 

InDesign in conjunction with Photoshop then convert the 
document/photos into PDF format. It doesn’t matter which 
publishing software you use as long as you convert the docu-
ment to a PDF if you have printing conflicts. The brochure 
template (same number in ‘Glorybound Pattern 33) is set up 
using InDesign because it is easy to move the margins and 
you can actually measure the paper and move them over if 
you need to. 

Check the screen Menu of InDesign to prevent printing con-
flicts: Go the Set Up Menu of the InDesign Screen 
	 >Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be Landscape mode to be congruent

1. Set up paper
24 wt paper or 32 wt shiny or flat will work. (Use 
heavier paper if you are afraid pictures might show 
through the other side.
Ready the printer by putting the paper into the bypass 
drawer.

The paper won’t fold from drawer 3 or 4 because it is ori-
ented the wrong direction. 

2.  Computer Printer Settings 

•

•

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

Check the screen Menu of InDesign to prevent printing 
conflicts: Go the Set Up Menu of the PDF Screen 
	 >Set Up
	 >Move from 8.5” x 11” W to 11” x 17”
	 > Needs to be landscape mode to be congruent

1. Set up paper
Shiny heavy weight  paper into the bypass tray shiny side 
down to print on it. 

2.  Computer Printer Settings 
	 >Copies	1
	 >Pages	 1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Thick 4		
Output Method	 Print
Lay out: 		  1 Sided
Binding Position:	 Auto
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
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File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray>Paper settings for each tray
		  >Paper type >Plain paper
		  Output Method>Print	 	
Lay out: 		  2 sided
Binding Position:	 Left bind (Top bind in InDe-
sign)
Finish:			  Half-fold/Staple
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
	 > Check to make 	sure it is plain paper
	 Zoom: 		  No change
	 Duplex: 		 No change 
			   (Defaults to 2 sided) 
Finishing
	 Fold/Bind>Center staple and fold

	 Paper: 		  Bypass
		  >Change tray settings 11” x 17” 
			   >OK
			   >Thick 4
			   >OK
	 Zoom: 		  No change
	 Duplex: 		 No change 
			   (Defaults to 2 sided) 
Finishing		  None

 ______________________________
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♦ Print set 41: 11” x 17” Poster 
(See Sharing Ole Lumpy Poster)

Readying your poster to print
The poster which I made ending up with Sharing Ole 

Lumpy was originally taken from a sketch of Karna Peck’s. 
We took a digital camera photo then scanned it into the 
computer software. Then, we brought it into Photoshop for 
touch-ups. The Picture was taken into InDesign for the final 
product. I found that there were conflicts with my printer 
attempting to print from the InDesign program, so I con-
verted it into a PDF and printed from that menu. Of course, 
the thick paper is too thick to duplex, so you must turn it 
over manually to put the information on the back of the 
page. When you turn it over place it feet -first onto the by-
pass tray so the writing is right side up. 

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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	 You don’t need to make any other changes using 
the printer screen on the Cm 5520.
*Note that the printer will quickly default back to ‘auto’ pa-
per tray settings, so I recommend that you program the screen 
on the printer last in order to avoid it defaulting while you 
are programming the computer screens and organizing your 
paper. 

 ______________________________
© Glorybound Lasertrain 2008  Print Set 33

ISBN 978-1-60789-106-2  ISBN 1-60789-106-9

♦ Print Set 34: Display bag top for Gus-
seted bag 11 Cm size (Mama Bugsy Bag top)

Readying your cover to print
Make your cover using publishing software. I use InDe-

sign in conjunction with Photoshop then convert the docu-
ment/photos into PDF format. It doesn’t matter which pub-
lishing software you use as long as you convert the document 
to a PDF if you have printing conflicts. The bag top template 
(same number in ‘Glorybound Pattern 34) is set up using In-
Design because it is easy to move the margins and you can 
actually measure the paper and move them over if you need 
to. 

Check the screen Menu of InDesign to prevent printing 
conflicts: 
Go the Set Up Menu of the InDesign Screen 
	 >Set Up
	 > Move to 8.5” x 11”
	 > Needs to be Portrait mode to be congruent

	 >Set Up
	 > Move from 8.5” x 11” W to 11” x 17”
	 > Needs to be portrait mode to be congruent

1. Set up paper
Shiny heavy weight  paper into the bypass tray shiny side 
down to print on it. 

2.  Computer Printer Settings 
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Thick 4		
Output Method	 Print
Lay out: 		  1 sided
Binding Position:	 Auto
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/ full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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1. Set up paper
Thick stock shiny into the bypass tray shiny side down to 
print on it. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Portrait
	 Zoom		  Auto
	 Paper tray	 bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Thick 4
	 Output Method>Print
Lay out: 		  1 sided
Binding Position:	 Auto bind
Finish:			  Fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
			   >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change 

			   >Plain
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 2 sided)
 
Finishing
	 Fold/bind>None	

 ______________________________
© Glorybound Lasertrain 2008  Print Set 39

ISBN 978-1-60789-119-2   ISBN 1-60789-119-0

♦ Print Set 40: 11 x 17 Poster  (See Ba Ba 
Verde La Poster)

Readying your poster to print
The poster which I made ending up with BaBa Verde La 

was originally taken from a water color painting of Karna 
Peck’s. We took a digital camera photo then scanned it into 
the computer software. Then, we brought it into Photoshop 
for touch-ups. 

The Picture was taken into InDesign for the final prod-
uct. I found that there were conflicts with my printer at-
tempting to print from the InDesign program, so I converted 
it into a PDF and printed from that menu. Of course, the 
thick paper is too thick to duplex, so you must turn it over 
manually to put the information on the back of the page. 
 
When you turn it over place it feet -first onto the bypass 
tray so the writing is right side up. 

Check the screen Menu of InDesign to prevent printing 
conflicts: 
Go the Set Up Menu of the pdf Screen

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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		  (Defaults to 2 sided) 
Finishing		
	 Fold/bind	 None 
			 

You don’t need to make any other changes using the 
printer screen on the Cm 5520.
*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 

 ______________________________
© Glorybound Lasertrain 2008  Print Set 34

ISBN 978-1-60789-108-6  ISBN 1-60789-108-5

♦ Print Set 35: Counter Display 
11” x 14” Heavy Stock 11” x 17” to be used as a coun-
ter display with brochures.  (See the counter display) 

Readying your Display to print
Make your Display using publishing software. I use In-

Design in conjunction with Photoshop then convert the docu-
ment/photos into PDF format. They down load to the printer 
much faster when the files are compressed using the pdf for-
mat.  Counter display pattern is the same number in the Pat-
tern Book II. The brochure is Print Set 31. 

1. Set up paper
I use brochure wt cover obtained from Xpedx.
Single sided paper with into the bypass tray. 

•
•

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF

1. Set up paper
32 wt paper into the bypass tray shiny side down to print on 
it. 

2.  Computer Printer Settings 
>Copies	1
	 >Pages	 1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences

Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Plain

Output Method	 Print
Lay out: 		  1 sided
Binding Position:	 Auto
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:	  	 Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
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2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11” x 17”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Orientation	 Landscape
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Output method	 Print
	 Paper tray	 Bypass drawer
		  >Change tray settings 
	 (Button to the right of the bypass tray) 
		  >Paper settings for each tray
		  >Thick 1	
Lay out: 		  1 Sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray size 
			   11” x 17”
		  >Then to the drawer with the 		
       little hand and to change the tray settings
			   >Change tray settings
			   >Thick 1

Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

4. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
			   >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change 
Finishing
	 Fold/bind>none 	
		

  ______________________________
© Glorybound Lasertrain 2008  Print Set 38

ISBN 978-1-60789-118-5   ISBN 1-60789-118-2

♦ Print Set 39: Certificate (See writer’s cer-
tificates)

Readying your print
This certificate is done in Photoshop program and trans-

ferred into InDesign. Then printed on fancy paper. 

Check the screen Menu of InDesign to prevent printing 
conflicts: 
Go the Set Up Menu of the InDesign Screen
	 >Set Up
	 > Move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be portrait mode to be congruent

Software used: 
Photoshop, InDesign
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Check the screen Menu of InDesign to prevent 
printing conflicts: 
Go the Set Up Menu of the InDesign Screen > 
	 Set Up>move from 8.5” x 11” W 
	 to 8.5” x 11”
	 > Needs to be Landscape mode to be congruent
1. Set up paper
You can use 110 stock, Shiny Thick stock or perforated 
business cards, but remember to put the shiny into the by-
pass tray shiny side down to print on it. 

2.  DesignPro5 Computer Printer Settings 
	 File>Print
	 >Selection (√ All)
	 ># Copies >(√ sheets)
	 >Properties
	
3.  Computer Printer Settings
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  portrait
	 Zoom		  Auto
	 Paper tray	 bypass
	 Bypass tray>Paper settings for each tray
			   >Paper type >Thick 4
Output Method	 Print
Lay out: 		  1 Sided
Binding Position:	 Auto bind

			   Wide paper> 11” x 17” W
			   >OK
			   >OK
	 Zoom: 		  No change
	 Duplex: 		 No change 
		  (Defaults to 1 sided) 
	 Finishing:	 No change
	 Separate Scan:	 No change
	 Auto rotate: 	 Off
			 
	 You don’t need to make any other changes using the 
printer screen on the Cm 5520.
*Note that the printer will quickly default back to ‘auto’ paper 
tray settings, so I recommend that you program the screen 
on the printer last in order to avoid it defaulting while you 
are programming the computer screens and organizing your 
paper. 

______________________________
© Glorybound Lasertrain 2008  Print Set 35

  ISBN 978-1-60789-110-9   ISBN 1-60789-110-7

♦ Print Set 36: CD Insert Front Page (See 
folded booklet Sharing Ole Lumpy CD)

Readying your cover to print
Make your cover using publishing software. I use InDesign 

in conjunction with Photoshop then convert the document/
photos into PDF format. It doesn’t matter which publishing 
software you use as long as you convert the document to a 
PDF if you have printing conflicts. The CD Insert template 
(same number in ‘Glorybound Pattern 36) is set up using 
InDesign because it is easy to move the margins and you can 
actually measure the paper and move them over if you need 

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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to. See the book Just CDs for more. 

Check the screen Menu of InDesign to prevent printing 
conflicts: Go the Set Up Menu of the InDesign Screen 
	 >Set Up
	 >Move from 8.5” x 11” W to 8.5” x 11”
	 >Needs to be Landscape mode to be 
	 congruent

1. Set up paper
32wt paper into the bypass tray shiny side down to print 
on it. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>Go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray> paper settings for each tray
			   >Paper type 
			   >Plain		
Output Method	 Print
Lay out: 		  2 sided
Binding Position:	 Top bind
Finish:			  Fold
			   >Fold in half

Binding Position:	 None
Finish:			  None
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
			   >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change 
Finishing	  	 None	
		
You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and or-
ganizing your paper. 

______________________________
© Glorybound Lasertrain 2008  Print Set 37

  ISBN 978-1-60789-077-5   ISBN 1-60789-077-1

♦ Print Set 38: Business Cards 2 (Use 
perforated cards)
Readying your cover to print
Make your cover using Avery DesignPro5 software.

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF
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ment/photos into PDF format. It doesn’t matter which pub-
lishing software you use as long as you convert the document 
to a PDF if you have printing conflicts. The template (same 
number in ‘Glorybound Pattern 37) is set up using InDesign 
because it is easy to move the margins and you can actually 
measure the paper and move them over if you need to. I use 
this pattern to sign and number the books. 

Check the screen Menu of InDesign to prevent printing 
conflicts: 
Go the Set Up Menu of the InDesign Screen
	 >Set Up 
	 > move from 8.5” x 11” W to 8.5” x 11”
	 > Needs to be landscape mode to be congruent
1. Set up paper
110 wt paper into the bypass tray. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5” x 11”
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 Same as Original
	 Mode		  Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass
	 Bypass tray> paper settings for each tray
			   >Paper type >Thick 4		
Output Method	 Print
Lay out: 		  1 sided

Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass
			   >Plain
	 Zoom: 		  No change
	 Duplex: 		 No change 
		  (Defaults to 2 sided) 
Finishing
	 Fold/bind>Fold in half
			 

You don’t need to make any other changes using the 
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’ 
paper tray settings, so I recommend that you program the 
screen on the printer last in order to avoid it defaulting while 
you are programming the computer screens and organizing 
your paper. 

______________________________
© Glorybound Lasertrain 2008  Print Set 36

  ISBN 978-1-60789-112-3   ISBN 1-60789-112-3

♦ Print Set 37: Book Registration Mark-
ers I (See Book Registration Markers Tomaseña)

Readying your Markers to print
Make your Markers using publishing software. I use In-

Design in conjunction with Photoshop then convert the docu-

Software used: 
Photoshop, InDesign, Acrobat to 
convert to PDF


