
What can Print Sets do for you?

Do you want professional quality printing with the software 
you already own?
Do you want to publish like a graphic artist without taking 
classes.?
Do you want two page and four page booklets which come out 
of the printer folded and stapled?
Do you want to integrate InDesign computer programs with 
your printer and drive the printer from the computer?
Do you want full control without wasting paper, time or money 
on printing?
Do you want to publish books on demand?
Do you want to print documents with holes or staples?
Want to print your own business cards and documents with 
copyright notices embedded on each page?
Is there a differnce printing from InDesign and PDF?
Do you need to print on vellum or vinyl paper?
Overcome them using the Glorybound Lasertrain digital tech-
nology with Glorybound Publishing Company’s proven methods 
of digital publishing. 

Combines methods of CS Indesign, Photoshop, Illustrator, PDF, 
Avery, Epson, NeroStart Smart, Wasp, Word  and Web publish-
ing intergration with Océ Cm5520 printer.

Includes Flash Drive

Glorybound Laser Train

Glorybound Publishing for Business Print Sets are 
specifically geared to be used with the Océ Cm5520 
copier to achieve maximum function and usage from 
the digital aspects of the printer. 

Completely integrates all aspects of graphic design, 
maximum paper usage and output management.
Print Sets are for anyone who has the printer and de-
sires to utilize functions beyond copying.
There are complete print Sets including paper sizes, 
where to order what you need, and how to set it up in 
the many drawers that the Cm5520 printer offers.
If you desire to staple, fold and print on special paper, 
then this book can help to achieve these goals.
When the printer functions are set up within the com-
puter screen, the print will be the same. This results in 
zero waste and consistent results in printing.
Print what you never thought possible: Books, bro-
chures and booklets.

If you want the patterns to the Print Sets listed within 
this book, look for the Pattern Sets by the same numbers. 
The Patterns are given in the software with the document 
completely laid out given in the specific program best suited 
for digital publishing. Print Sets 1 goes with this book.  
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© Copyright Sheri Hauser 2008
Glorybound Publishing for Business Print Sets 1
Published by Glory Bound Books LTD. Las Vegas, Ne-
vada. SAN 256-4564
10 9 8 7 6 5 4 3 2 1
Printed in the United States of America
ISBN 978-0-9802481-0-4           (10)0-9802481-0-8
Library of Congress Cataloging-in-Publication data is 
Available on file.
Hauser, Sheri, 1957-
Glorybound Print Sets 1/Sheri Hauser
Includes biographical reference.
1. Publication/Printing.       
2. Graphic Arts.     I. Title
www.fordreamers.com
Statement
    Glorybound Print Sets are not affiliated with Océ Imagis-
tics. Glorybound Print/Pattern sets are published by Glory-
bound Books Ltd of Las Vegas. They originated in response 
to the needs of the publishing company to produce what 
it needed to do business. Glorybound Books is owned by 
Sheri Hauser who encourages training over production; be-
cause once individuals are trained they can bring whatever 
is needed to their own destination...like a train. Glorybound 
Books Ltd. offers on-site Laser Training Options for Busi-
ness Classes on all aspects of digital computer driven pub-
lishing using a variety of software to obtain specific results 
(depending on where the company needs to go.)
    It just so happens that the Océ Imagistics Printer Cm5520 
is a multiple use printer which has the capability to handle 
many sizes and thickness of paper. Indeed, this manual can 
be used for many similar printers. All products and compa-
nies listed in this manual are not adherent to it in any way. 
References to them are not intended to promote their busi-
ness or products, but give the reader a spring board from 
which to select similar ones. The books are more like a testi-
mony of my training: My Glorybound Train (Sheri Hauser). 
Océ Imagistics is not liable for any of the outcomes referred 
to in this book and does not receive any profit from the pub-
lishing of this manual.   

Pay by Check or credit card
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   VII code ___________
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Signature_____________________________
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Total Charge ___________
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Las Vegas, NV 89123
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Introduction

Welcome to the Glorybound Publishing Laser 
Train for business. The principles outlined in these 
books {Glorybound Publishing Print Sets, Pattern 
Sets, Just Stickers, Cards and Bar Codes, Just Books, 
and Just CDs}show how someone can use the engine 
that he already owns (their computer and its software) 
to direct the printer. 

These print sets are like rails that lead to a specific 
place: You provide the engine (computer), the cars 
(the printer) and the raw materials (what needs to be 
transported in writing or pictures). 

I simply show you where the rails are to get the raw 
materials to a place where they can become useful.  
Let me remind you, that when you have original 
material, dated and stored, it retains its copyright, but 
is no good to others. 

When you publish it and reproduce it, then it becomes 
useful to others! Be challenged to release the publish-
er in your system: Become Laser trained.

 Publication Options 
with the Lasertrain

Glorybound Publication for Business 
Print Set 1-9   $99.95   

Pattern Set 1-9 $99.95   
Individual Print Sets 1-200  $14.95 

Individual Pattern Sets 1-200 © Released  $14.95

Combined Individual Print/Pattern Sets 1-200 
© Released  $25.00 per set

Combined Pattern and Print Sets in Groups

Just Books  				   $250.00
Just Books  2			   $250.00
Just Stickers, Cards &Barcodes	 $250.00
Just Stickers, Cards &Barcodes 2	 $250.00
Just CDs				    $250.00 
Just Sales & Advertising		  $250.00
Just Sales & Advertising 2		  $250.00
Business				    $250.00

To Help Your Presentation

Impressive Presentation	 $99
Logo Your Bag		  $99 
Toddler Play		  $99
Menu a Go Go		  $99
Designer Receipts		  $99
Front Desk Presentation	 $99
Birthday Fun		  $99 
Impossible Papers (till now)	 $99

•
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G l o r y b o u n d 
Lasertrain
The woman behind it.

Sheri Hauser redefines digi-
tal publishing with the re-
lease of Glorybound Books 
Publishing Company in Las 
Vegas in 2008 three years 
after the inception of the 
limited liability company 
charter in January 2005.  

Glorybound Books Ltd is proud to release, all at 
once for review 50 books, 20 Lasertrain Digital publish-
ing for Business books, 56 print and pattern sets for digi-
tal publishing, five calendars displaying fine art by the 
Glorybound Artists and 26 signed and numbered fine art 
prints by two artists. The Children’s department, GBK is 
releasing 7 major books accompanied with educational 
learning programs, plays, music, and activities which pro-
mote interactive elements designed to promote moral de-
velopment in children. The company programs include the 
Artist Bank {providing training and support for Artists}, 
Educational School Programs {English and Art Honour 
Books}, Especially for Teachers {Plays and interactive ac-
tivities for classrooms}, Glorybound Lasertrain {Helping 
business help themselves}, Glorybound Christian Authors 
of Nevada, Publication options for Business {Publication 
Packages for Business} and United in Word {Translation 
of books} 

Our books are published using the latest software 
and printing techniques with integration of  Photoshop, CS2 
In Design, Illustrator, Avery, Acrobat and Web design. By 
building the company from the ground up using digital soft-
ware technology we have the capability to enlarge, shrink 
and change the books printing on demand maximizing the 
printing capabilities of the printer and computer software 
integration to speed publication and formatting. 
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Cover Mode: 		  No change	
Stamp/Composition:	 Watermark
		  >Edit>Font name>Parade
		  Style>Regular
		  Text>Other: Dark Blue 
		  (that’s my company color)
		  Size>66
		  Angle>60’ 
		  ( I just turned the font until I liked it)
Quality:		  Document/Full color

3. Printer Screen (on the cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  #2 tray
		  >Then to the drawer with the little
		   hand and to change the tray settings
		  >Plain
		  Change tray settings if needed to
		  8.5” x 14”		
	 Zoom: 	 no change
	 Duplex: 	no change (defaults to 1 sided) 		
Finishing:		  Staple
			   Staple>Corner
	 	

______________



Print Sets 
1 Cvr Coats
2 CD Back		
3 Cvr for CD		
4 2-sided Prints		
5 Store a Print Set		
6 Kid’ Pages		
7 Wrap paper
8 Linen paper		
9 Stickers I		
10 Translucent		
11 Overlay bk cvr	
12 Prfct Bund Bk	
13 Tabloid cover		
14 Translucent Liner	
15 Calender legal 	
16 Calender Purse Sz	
17 Print to edge Cvr
18 Fold Clder w Cvr	
19 Fold Clder w/o
20 Lgl Fld Bk		
21 Bus Cards I		
22 Poster 8 1/2 x 11	
23 2 Layer Invoice		
24 Folded Linen		
25 Linen Wtrmrk	
26 Lgl Cntrct		
27 Lgl Cntrct Stple	
28 Lgl, Wtrmk
29 Print Sets Book
30 8.5x11 Picture
31 Brchr 3-fold
32 Brchr half-fold
33 Bklet hlf-fold
34 Top 4 bag
35 Dsplay 11x14
36 Frnt CD insert
37 Book Reg Mark
38 Bus Card II
39 Certificate
40 11x17 prtrt pstr
41 11x17 pster
42 Dsgn Pro Stckrs
43 Vinyl Cvr
44 Soft Cover
45 Bk 11x17
46 Bookmark II
47 Word Doc stple
48 Doc w holes, stple
49 Doc w holes, cvr
49 Doc, cvr, date
50 Booklet Pdf
51 Wrd Doc, holes 
52 3-fold broch pdf
53 Brthdy Ban 11 x 17
54 Wrd Doc cpyrght 
55 Frnt for CD
56 Shrink Bk Lgl

Glorybound
 Laser Train
 Classes

1.Brochures 
InDesign.
2.Business Cards 
& Stationery Avery 
3.Mailing stickers,
 bar code, price. 
Avery
4.CD paperwork 
InDesign, Epson
5.Advertise 11x14,
Plackard w/bro
chure. InDesign
6.Logo develop
ment w/ a photo.
Photoshop &
 InDesign.  
7.Formatting a
book. Word. 
8.Clip Art Word
9.Clip Art Logo 
Illustrator & Pho
toshop
10.Format Kids
 book InDesign. 
11.Format perfect 
book InDesign. 
12.Format  saddle 
stitch book  Inde
sign. 

fordreamers.com
Glorybound 
Books Ltd.

◊ Print set 28: Legal stapled, 
watermark, 4 page. This produces 
a legal size document.  (See the print set 
samples) 

Readying your cover to print
I made the contract using Microsoft Word software and 
added my logo setting it up on legal size paper. Then I used 
the set watermarks from the print program within the print 
set option of Cm5520.

1. Set up paper
I used legal paper 8 1/2 x 14.
Place paper onto 2nd tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x14
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 14”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 #2
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray) Change tray settings
 		  > bypass plain paper		
Lay out: 		  2 sided
Finish:			  Staple: left corner
Binding position:	 Left

•
•

The shoreline at Lake Powell 2008
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Information Related to Print Sets Books
Print Sets Books are designed for individuals who 

have media they need to publish. They are like cook books 
for publishing in that they give information  which directs 
the cook to make something specific. It is important to point 
out that the Print Sets do not teach the program of software 
indicated in the pattern or Print Set, but show how to utilize 
the software to bring about a specific product. It is compa-
rable to cooking lessons in that one who whips up a recipe 
doesn’t need to know everything about the food, the oven or 
the kitchen: He just needs to know how to come up with what 
he needs within the structure he is given using the ingredi-
ents supplied. With the Print Sets, you supply what needs 
to be printed and I tell you how to ‘cook’ it using specific 
software which it is created in. 

This book is written in a format familiar to web page 
developers. It takes the reader from screen to screen using in-
dentations for clarification if structure. The book points out: 

 Types of paper recommended for specific outcomes.
Which drawer to place the paper into for the most 
consistently reliable results. {Certain drawers will not 
allow the user to fold the paper in half when the paper 
is drawn from them.}
What to program the computer to do which will tell the 
printer how to print what you need. 
Specific printer program elements to insure the printer 
and computer are in alignment. 

The publishing principles used in the Glorybound 
Print Sets drive the printer using the computer software. 
They differ from conventional printing techniques which are 
‘printer driven’. Many businesses operate using the Océ Im-
agistics Cm5520 printer using printer driven options. {See 
the standard manual} The manual presumes that the individ-
ual already has a copy of what needs to be copied and goes to 
the printer, programs the functions and looks for the results 
in the output tray. 

With the Glorybound Publishing Print Sets what 
needs to end up in the output tray is new: There is no copy to 

1.
2.

3.

4.
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	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 14”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 #2
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray) Change tray settings 
		  >Bypass 	
		  >Plain paper	
Lay out: 		  2 sided
Finish:			  Staple
			   >Left corner
Binding position:	 Left
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
	 Quality:	 Document/Full color

3. Printer Screen (on the cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  #2 tray
			   >Then to the drawer with 
	 the little hand and to change the tray settings
			   >Plain
	 Change tray settings if needed to 8.5” x 14”		
Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
Finishing:		  Staple
			   Staple
			   >Corner
	 __________________________



Print Sets 
1 Cvr Coats
2 CD Back		
3 Cvr for CD		
4 2-sided Prints		
5 Store a Print Set		
6 Kid’ Pages		
7 Wrap paper
8 Linen paper		
9 Stickers I		
10 Translucent		
11 Overlay bk cvr	
12 Prfct Bund Bk	
13 Tabloid cover		
14 Translucent Liner	
15 Calender legal 	
16 Calender Purse Sz	
17 Print to edge Cvr
18 Fold Clder w Cvr	
19 Fold Clder w/o
20 Lgl Fld Bk		
21 Bus Cards I		
22 Poster 8 1/2 x 11	
23 2 Layer Invoice		
24 Folded Linen		
25 Linen Wtrmrk	
26 Lgl Cntrct		
27 Lgl Cntrct Stple	
28 Lgl, Wtrmk
29 Print Sets Book
30 8.5x11 Picture
31 Brchr 3-fold
32 Brchr half-fold
33 Bklet hlf-fold
34 Top 4 bag
35 Dsplay 11x14
36 Frnt CD insert
37 Book Reg Mark
38 Bus Card II
39 Certificate
40 11x17 prtrt pstr
41 11x17 pster
42 Dsgn Pro Stckrs
43 Vinyl Cvr
44 Soft Cover
45 Bk 11x17
46 Bookmark II
47 Word Doc stple
48 Doc w holes, stple
49 Doc w holes, cvr
49 Doc, cvr, date
50 Booklet Pdf
51 Wrd Doc, holes 
52 3-fold broch pdf
53 Brthdy Ban 11 x 17
54 Wrd Doc cpyrght 
55 Frnt for CD
56 Shrink Bk Lgl

Glorybound
 Laser Train
 Classes

1.Brochures 
InDesign.
2.Business Cards 
& Stationery Avery 
3.Mailing stickers,
 bar code, price. 
Avery
4.CD paperwork 
InDesign, Epson
5.Advertise 11x14,
Plackard w/bro
chure. InDesign
6.Logo develop
ment w/ a photo.
Photoshop &
 InDesign.  
7.Formatting a
book. Word. 
8.Clip Art Word
9.Clip Art Logo 
Illustrator & Pho
toshop
10.Format Kids
 book InDesign. 
11.Format perfect 
book InDesign. 
12.Format  saddle 
stitch book  Inde
sign. 

fordreamers.com
Glorybound 
Books Ltd.

copy. So, in essence, the copier becomes more; it enables 
the individual to become his own publisher. For, when you 
create a ‘written work’ then program the computer to drive 
the printer and gather your ‘work’ in the output tray, you 
have ‘published’ your own work and have become a pub-
lisher.

Glorybound Print Sets  1
Glory Bound Books has raised the standard for digi-

tal printing within their publishing company and utilizes it 
for printing books, calenders, CD covers, brochures, and all 
manner of printing. Gone are the days of the huge printer to 
do the work. And, happy are the days where we can work 
within a single piece of paper reducing the waste to nearly 
zero.

Welcome to digital publishing. To use this book to 
the fullest extent the reader must have a working knowl-
edge of InDesign, Photoshop, Illustrator, PDF conversion, 
Avery, NeroStart Smart, Epson, Wasp or Microsoft Word.  

Print Sets 1 has a companion called Glorybound 
Pattern Set 1 and Glorybound Sample Set 1. The Pat-
tern Sets contains all of the patterns for the print sets in this 
book. You can manipulate them to input your own data. All 
are given in the advanced software that is indicated at the 
top of the print set. The Sample Set 1 is a compilation of 
samples of every type of printing which is outlined in this 
book. See the complete list of Print Sets Books on line at 
www.gblasertrain.com.

 

Glorybound Laser Train

Stamp/Composition:	 No change	
Quality:		  Document/Full color

3.Printer Screen (on the cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  #2 tray
		  >Then to the drawer with the little 
		  hand and to change the tray settings
		  >Plain
	 Change tray settings if needed to 8.5” x 14”
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
	 Finishing:	 None	
	

______________________________

◊ Print set 27: 4 page Legal 
Contract stapled This produces 
a legal size document. (See the print set 
samples) 

Readying your cover to print
I made the contract using Microsoft Word software and add-
ed my logo setting it up on legal size paper.

1. Set up paper
I used legal paper 8.5 x 14.
Place paper onto 2nd tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x14
	 >Orientation>Portrait

•
•
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The photos sprinkled throughout this book are 
from Lake Powell in the summer of 2008. Sheri Hauser 
took them from her boat while vacationing. The lake of-
fers wonderful colors and fantastic scenery because of the 
mirror against the water. Glory Bound Books Ltd. offers a 
calender of photos taken from Lake Powell if you desire 
more. Also, the photos may be ordered individually from 
our web site. www. fordreamers. com. The photos Copy-
righted 2008 Sheri Hauser © and released within the pat-
terns independently.

◊ Print set 26: Legal Contract This produces a 
legal size document.  (See the print set samples) 

Readying your contract to print
I made the contract using Microsoft Word 
software and added my logo setting it up on 
legal size paper. You can also use InDesign 
if you want. In the next print set I add a watermark logo.

1. Set up paper
I used legal paper 8 1/2 x 14.
Place paper onto 2nd tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x14
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 14”
	 Paper Size 	 Same as Original			
	 Zoom		  Auto
		  >Paper tray	
		  >Drawer 2
	 Output Method	 Print
	 Change tray settings (button to the right of the 
		  bypass tray) Change tray settings
			    > bypass plain paper	
Lay out: 		  2 sided
Finish:			  None
Binding position:	 Left
Cover Mode: 		  No change	

•
•
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Print Sets 
1 Cvr Coats
2 CD Back		
3 Cvr for CD		
4 2-sided Prints		
5 Store a Print Set		
6 Kid’ Pages		
7 Wrap paper
8 Linen paper		
9 Stickers I		
10 Translucent		
11 Overlay bk cvr	
12 Prfct Bund Bk	
13 Tabloid cover		
14 Translucent Liner	
15 Calender legal 	
16 Calender Purse Sz	
17 Print to edge Cvr
18 Fold Clder w Cvr	
19 Fold Clder w/o
20 Lgl Fld Bk		
21 Bus Cards I		
22 Poster 8 1/2 x 11	
23 2 Layer Invoice		
24 Folded Linen		
25 Linen Wtrmrk	
26 Lgl Cntrct		
27 Lgl Cntrct Stple	
28 Lgl, Wtrmk
29 Print Sets Book
30 8.5x11 Picture
31 Brchr 3-fold
32 Brchr half-fold
33 Bklet hlf-fold
34 Top 4 bag
35 Dsplay 11x14
36 Frnt CD insert
37 Book Reg Mark
38 Bus Card II
39 Certificate
40 11x17 prtrt pstr
41 11x17 pster
42 Dsgn Pro Stckrs
43 Vinyl Cvr
44 Soft Cover
45 Bk 11x17
46 Bookmark II
47 Word Doc stple
48 Doc w holes, stple
49 Doc w holes, cvr
49 Doc, cvr, date
50 Booklet Pdf
51 Wrd Doc, holes 
52 3-fold broch pdf
53 Brthdy Ban 11 x 17
54 Wrd Doc cpyrght 
55 Frnt for CD
56 Shrink Bk Lgl

Glorybound
 Laser Train
 Classes

1.Brochures 
InDesign.
2.Business Cards 
& Stationery Avery 
3.Mailing stickers,
 bar code, price. 
Avery
4.CD paperwork 
InDesign, Epson
5.Advertise 11x14,
Plackard w/bro
chure. InDesign
6.Logo develop
ment w/ a photo.
Photoshop &
 InDesign.  
7.Formatting a
book. Word. 
8.Clip Art Word
9.Clip Art Logo 
Illustrator & Pho
toshop
10.Format Kids
 book InDesign. 
11.Format perfect 
book InDesign. 
12.Format  saddle 
stitch book  Inde
sign. 

fordreamers.com
Glorybound 
Books Ltd.

56

	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray) Change tray settings 
		  > bypass special paper	
Lay out: 		  1 sided
Finish:			  Folded
			   >Tri-folded
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3.Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
		  >Then to the drawer with the little
		   hand and to change the tray settings
		  >Special
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
Finishing		  Fold/bind
			   >Tri-fold		

_____________________________

9

Outline 

Set	 Name				    Pg
1    ◊ 	 Cover Coats			   10
2    ◊	 CD Back			   12
3    ◊	 CD Cover			   14
4    ◊	 2-Sided Print			   16
5    ◊	 Store a Print Set			   20
6    ◊	 Kid’s Pages			   22
7    ◊	 Wrapping Paper			   23
8    ◊	 Linen Paper			   29	
9    ◊	 Stickers 1			   30
10  ◊	 Translucent Card			  32	
11  ◊	 Overlay Book Cover		  35	
12  ◊	 Perfect Bound Book		  37
13  ◊   	 Tabloid Cover	 		  43
14  ◊   	 Translucent Book Liner		  49
15  ◊	 Calendar Legal Size		  51
16  ◊   	 Calendar Purse Size		  55
17  ◊	 Print To Edge Cover		  56
18  ◊	 Fold Calendar w/ Cover		  56
19  ◊	 Fold Calendar w/o Cover		  56	
20  ◊	 Legal Fold Book			   56	
21  ◊	 Business Cards I			   56 
22  ◊	 Poster 8.5x11			   56 
23  ◊	 2 Layer Invoice			   56 
24  ◊	 Folded Vellum			   56 
25  ◊	 Vellum w/ Watermark		  56
26  ◊	 Legal Contract			   56 
27  ◊	 4 Pg Legal Contract		  56 
28  ◊	 Legal, Watermark 4 page		  56



10 55

◊ Black Diamond Slope (hard)
◊ Intermediate Slope (medium)
◊ Rope Tow (easy)

◊ Print set 1: Cover Coats: 
Book with cover to be lami-
nated For a book to be wire bound or 
comb bound having a stiff cover. (Sharing 
Ole Lumpy size 8 1/2” x 8 1/2”)

Readying your cover to print
Make your cover using publishing software. I use 

InDesign in conjunction with Photoshop then convert the 
document/photos into PDF format. It doesn’t matter which 
publishing software you use as long as you convert the doc-
ument to a PDF if the Properties menu does not show up in 
the print function of InDesign (Adobe) with all the options 
and it seems to be adverse with the program. In that case 
convert it to a PDF to avoid the problem. It is possible to 
print from the Photoshop menu. You don’t need to convert 
the document if you don’t have PDF conversion capability. 

For lamination of the cover: I use 5 or 7 mil (125 
Mil) with a pouch laminator. I have the Peach 330 from 
Peach of Switzerland. 

1.  Paper to Use
To print and laminate the cover:

Xpedx Brilliant White Cover
      8.5 X 11 - 28.77M Basis 80  (527-558)

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General

•

		  >Bypass 	
		  >Special paper	
Lay out: 		  1 sided
Finish:			  Folded: tri-folded
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3.  Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
	 >Then to the drawer with the little 
	 hand and to change the tray settings
		  >Special
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
Finishing		  >Fold/bind	
			   >Tri-fold	 	

_____________________________

◊ Print set 25: Vellum  with Water-
mark, folded. This produces a letter, 
folded, with watermark.  (See the print set 
samples) 

Readying your letter to print
I made the stationery using InDesign software and added 
my logo. 

1. Set up paper
I use fine linen paper or translucent paper for a fine 
look 8 1/2 x 11 obtained from Kelly papers locally.
Place paper onto the bypass tray.

2.  Computer Printer Settings 
File>Print

•

•



Print Sets 
1 Cvr Coats
2 CD Back		
3 Cvr for CD		
4 2-sided Prints		
5 Store a Print Set		
6 Kid’ Pages		
7 Wrap paper
8 Linen paper		
9 Stickers I		
10 Translucent		
11 Overlay bk cvr	
12 Prfct Bund Bk	
13 Tabloid cover		
14 Translucent Liner	
15 Calender legal 	
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	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2”x 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass Tray
	 Output Method	 Print
	 >Paper settings for each tray 
(Button on the far right bottom) to go to another screen:	
	 Paper type settings
	 >(ck)
	 >bypass tray thick 4
Paper type		  Thick 4	
Lay out: 		  no change
Finish:			  no change
Cover Mode: 		  no change	
Stamp/Composition:	 no change	
Quality:		  Document/Full color

3. Printer Screen (on the CM5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  Bypass tray 
	 (It is the one with the little hand  on the far right.)
	 Zoom: 		  no change
	 Duplex: 		 no
Change tray settings 
	 (button to the right of the bypass tray)	
		  Change tray settings >bypass thick 4

You don’t need to make any other changes using the printer 
screen on the Cm5522.

*Note that the printer will quickly default back to 

	 Zoom: 		  no change
	 Duplex: 		 no change (Defaults to 1 sided) 	
		

_______________________________

◊ Print set 24: Folded 
Vellum. This produces a letter, folded, 
ready to mail.  (See the print set samples)

Readying your cover to print
I made the stationery using InDesign software and added 
my logo. 

1. Set up paper
I use fine linen paper or translucent paper for a fine 
look 8 1/2 x 11 obtained from Kelly papers locally.
Place paper onto the bypass tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray) Change tray settings

•

•
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‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper. 

4. Setting up the Paper (in the right drawer)
In order to print having the shiny side as the cover of the 
book:  

	 Place paper shiny side down 
	 Long wise into the bypass tray

Stack up the paper and print the cover (P1). Don’t 
attempt to duplex because it doesn’t work. Then, when 
the ink dries put the pages ‘feet first’ in the same spot  and 
repeat the process to print side two.

_______________________

◊ Print set 2: CD Back 
Insert which goes into the plastic of the CD 
making up the back printed side of the CD 
or DVD which you want to sell. (See CD 
Sharing Ole Lumpy comes to life)

Readying your cover to print
Make your cover using publishing software. I use In-

Design in conjunction with Photoshop then convert the doc-
ument/photos into PDF format. It is possible to print from 
the Photoshop menu. You don’t need to convert the docu-
ment if you don’t have PDF conversion capability. See the 
Glorybound Pattern Book if you need the templates. I print 
the face of the CDs on another printer designed for this use. 
(Explained in Glorybound Pattern Book)

1.  Paper to Use
For matt finish slightly stiff which holds ink nicely

      Hammermill  (International Paper) 
       32 lb. 98 brightness
       8 1/2” x 11” 

For shiny (brochure look) slightly stiff

•
•
•

•

•

paper onto the bypass tray the other direction. If you put 
it on the bypass tray it will attempt to print but jam the 
printer. (Experience talking here!)

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2” X 11”
	 Paper Size 	 Same as Original
	 Orientation	 Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
Change tray settings (button to the right of the bypass tray) 
Change tray settings > bypass 	 thick 1	
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
	 >Then to the drawer with the little 			 
	 hand and to change the tray settings
		  >Thick 1
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      90 Wt brochure paper from Office Max
       or shiny brochure paper (32-36lb.)

2.  Computer Printer Settings 
 File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2 X 11
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass Tray
	 Output Method	 Print
	 Paper settings for each tray (button on the far right 
bottom) to go to another screen:
Paper type settings	
	 >Enter-bypass tray thick 1
	 >Paper type	 Thick 1
Lay out: 		  no change
Finish:			  no change
Cover Mode: 		  no change	
Stamp/Composition:	 no change	
Quality:	 	 Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  Bypass tray 
	 (It is the one with the little	 hand on the far right.)
	 Zoom: 		  no change

		  >Thick 4
	 Zoom: 	 no change
	 Duplex: 	no change (defaults to 1 sided) 		
		
4. Print side two

Print side two, or the back of the ‘poster’ by turn-
ing the paper over and placing it back into the bypass tray. 
Remember to keep it oriented the same direction so that the 
print on the back will be right side up.

_________________________

◊ Print set 23: 2-layer Invoice 
Pressure Sensitive This produces 
two copy pressure sensitive invoices with 
two per page. (See the print set samples) 

Readying your Invoice to print
I made the invoices using InDesign software and added my 
logo. This invoice is specially made to be the size of one 
paper back book so it can go into the package and look 
nice. I put it onto the back of the book showing through the 
packaging so it is easily read by the customer. They can fax 
in their data if they want to order using their credit card. 

1. Set up paper
I use Excel heavyweight carbon less paper with ca-
nary and white 2 part 20 lb 8 1/2 x 11 from Glatfelter 
obtained from Kelly papers locally.
Place paper onto the bypass tray the wide way with 
the side which will imprint so that when you write 
onto the copies they will impress onto the copy be-
low. You can experiment using your fingernail press-
ing it into the white paper to see if it comes through 
to the canary copy. Then place the paper print side 
down onto the bypass tray. 
Lay the paper in (for portrait view) with the 11” or 
the widest part facing the tray. As apposed to the nar-
row part feeding in first. For the other view put the 

•

•

•
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	 Duplex: 		 no
Change tray settings (button to the right of bypass 
tray)		  Change tray settings > bypass 	
			        >thick 1

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper. 

3. Setting up the Paper (in the right drawer)
Place paper long wise into the bypass tray.  If you 

need two sided, when the ink dries, put the pages ‘feet first’ 
in the same spot  and repeat the process to print side two.

_______________________________

◊ Print set 3: CD Cover
(See CD Sharing Ole Lumpy comes to 
life)

Readying your cover to print
Make your cover using publishing software. I use InDesign 
in conjunction with Photoshop then convert the document/
photos into PDF format. It doesn’t matter which publish-
ing software you use as long as you convert the document 
to a PDF. It is possible to print from the Photoshop menu. 
You don’t need to convert the document if you don’t have 
PDF conversion capability. The tricky deal with this piece 
is the size, so you need a program which will convert the 
real measurements to paper. InDesign works in inches and 
centimeters whereas Illustrator is a bit more tricky to use. A 
vector based software program is good. 

1.  Paper to Use
110 wt paper is #4 heavy stock•

I used Kromekote Laser High Gloss Cover 10 pnt 17 
x 11 grain short (shiny cover stock) SMART obtained 
from Xpedx. You can use photo paper, but I haven’t 
found the expense to be worth the show. 
Place the paper into the bypass tray. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen

	 Original Size	 8 1/2” x 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 bypass drawer
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray)	 Change tray settings > bypass   thick 4	
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  bypass tray
			   >Then to the drawer with
	  the little hand and to change the tray settings

•

•
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Glorybound Laser Train2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2 X 11
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass Tray
	 Output Method	 Print
	 Paper settings for each tray 
	 (Button on the far right bottom) to go to another 
screen:	 Paper type settings	
		  Enter-bypass tray thick 4
		  Paper type	
		  Thick 4 -no duplex
Lay out: 	  	 no change
Finish:			   no change
Cover Mode: 		  no change	
Stamp/Composition:	 no change	
Quality:			  Document/ full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  Bypass tray 
(It is the one with the little hand on the far right.)
	 Zoom: 		  No change
	 Duplex: 		 No
Change tray settings 

Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
		  >Then to the drawer with the little hand 	
		  and to change the tray settings
		  >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
		

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper. 

4. Print other side To print the other side of the cover 
place the paper ‘feet first’ onto the bypass try and repeat the 
steps as in the front side. Blank side down. 

_______________________________

◊ Print set 22: Poster 8.5 x 
11 (See the Alpaca Shear Fear poster of 
Garret 8 1/2 x  10) 

Readying your Poster to print
Make your Poster using publishing software. I use 

InDesign in conjunction with Photoshop and Illustrator then 
convert the document/photos into PDF format. They down 
load to the printer must faster when the files are compressed 
using the pdf format. The page is from Kromekote Laser 
High Gloss Cover C2S White 10 pt. 8 1/2 x 11.

1. Set up paper
Print using the bypass tray. Remember to put the shiny 
side down.
Cover:
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	 (button to the right of the bypass tray)
	 Change tray settings > bypass 
			        >Thick 

	 You don’t need to make any other changes using 
the printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper.

 
4. Setting up the Paper (in the right drawer)Place 
paper long wise into the bypass tray. If you need two sided, 
when the ink dries, put the pages ‘feet first’, face up in the 
same spot  and repeat the process to print side two.

________________________________

◊ Print set 4: 2-sided Prints 
Heavy Stock is used as a cover for a book. 
Laminated or non-laminated.
(See sample)

Readying your cover to print
This print set may be used with any software program. It is 
possible to print from the Photoshop menu. You might have 
to change the binding if it starts to come out with every other 
page up-side-down and you have more than one page.

1. Set up paper
20 (standard copying paper) or 24 wt paper (heavier if 
you are afraid pictures might show through the other 
side.
Ready the printer by putting the paper into drawer 3. (I 
keep 24 wt in drawer 3)

2.  Computer Printer Settings 
File>Print
	 >Copies		 1

•

•

Remember that the print will end up on the bottom of 
the paper, so if it is shiny put that side down.  
Lay the paper in (for portrait view) with the 11” or 
the widest part facing the tray. As apposed to the nar-
row part feeding in first. For the other view put the 
paper onto the bypass tray the other direction. If you 
put it on the bypass tray it will attempt to print but 
jam the printer. (Experience talking here!)

2.  Computer Printer Settings 
Avery Printing
File>Print
	 Printer>Select Printer to be used
	 >Selection>All
	 >Number of copies (check sheets)
	 >Ok
	 >or Print Preview and look at the cards
	 >From Print Preview to exit>Close (upper Left)

>Preferences
Basic screen
	 Original Size	 8 1/2” X 11”
	 Paper Size 	 Same as Original
	 Original Orientation: portrait mode
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
		  Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray)	 Change tray settings 
		  >Bypass 	
		  >Thick 4	
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)

•
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	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2 X 11
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Drawer 3
	 Output Method	 Print
Lay out: 		  2 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Tray 3
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 2 sided) 	
    
 You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper. 

____________________________________

	 >Plain paper
Lay out: 		  2 sided
			   >Auto bind
Finish:			  Center fold
Cover Mode: 		  Cover from bypass tray
			   >blank	
 			   >Specify size 8 1/2” x 14”
Stamp/Composition:	 No change	
Quality:		  Document/Full color

6. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Plain				  
	 Zoom: 		  No change
	 Duplex: 		 No change (default 2-side) 
Finishing		  >Fold-bind 	
			   >center fold

___________________________________

◊ Print set 21: Business 
cards I (See sample business card) 

Readying your Cards to print
I use Avery software (www.avery.

com) or 1800-462-8379  to set up the business card and a 
compatible micro-perforated business card paper. The tem-
plates with Avery are very good and I have found no need 
to re-align the printer to fit the patterns on the paper. The 
template I used goes with the card 8376 or 8371 (Avery), 
however I use Office Depot White micro-perforated busi-
ness cards. You can use any heavy stock paper and cut it 
using a business card cutter  ( I have a little Rheumatic busi-
ness card cutter when I want to use special papers.)

1. Set up paper
Load the business card paper into the bypass tray. •
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◊ Print set 5: To Store a print 
set Use this mode when you need to use a 
set over and over.

Go to print on file menu.
>Go to set up
>Go to preferences

Then add all of the data that you want to use in your print 
set on all of the pages
	 Basic
	 Layout/ finish
	 Cover mode
	 Stamp/ composition
	 Quality
	 Other

Return to the Basic panel
	 >Go to favorite settings (in the upper right hand 
corner of the basic screen.
		  >Go to Add
		  >A new window will open. 
		  Type in a name for your print set.
		  >OK

___________________________________

◊ Print set 6: Kid’s Pages 
This is the print settings I use when I as-
semble the book using my own binding 
method. Use heavy cover stock as cover 
and then print the pages separately. 

Readying your cover to print
Make your design using any of the softwares.

1. Set up paper
I use 24 wt and put it into the drawer #3.
I put colored paper into drawer 4 to use as spacer. 

2.  Computer Printer Settings 

•
•
•

•

•
•

		  >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1sided) 	
		
4. Set up the rest of the book: 

Set the ‘cover’ into the bypass tray face up to print the 
second side. (So page two is facing upward.)
Set 8 1/2 x 14 paper into the drawer #2. 

5. Print inside pages
Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2” x 14”
	 Paper Size 	 Same as Original
	 Original Orientation: portrait mode
	 Size : 		  8 1/2” x 14”
	 Zoom		  Auto
	 Paper tray	 #2 drawer
	 Output Method	 Print
	 Change tray settings 
	 (button to the right of the drawer 2)
	 Paper tray
	 >Paper Settings for each tray
	 >Tray/Paper Type
	 >Select the tray in use #2
	 >Plain paper
and 
	 >Select the tray in use Bypass Tray

•

•
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File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 drawer 3
	 Output Method	 Print
	 Change tray settings 
	 (button to the right of the drawer 3)
	 Paper tray
	 >Paper Settings for each tray
	 >Tray/Paper Type
	 >Select the tray in use #3
	 >Plain paper
and 
	 >Select the tray in use #4
	 >Plain paper	
Lay out: 		  2 sided
Finish:			  no change
Cover Mode: 		  Front Cover>Blank
			   >Front Cover Tray 4
(Remember to check paper settings for tray 4 on the basic 
screen.)	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change

I used Kromekote Laser High Gloss Cover 10 pnt 17 
x 11 grain short (shiny cover stock) SMART obtained 
from Xpedx.
Place the paper into the bypass tray. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11x17
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 11” x 17”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
Change tray settings (button to right of bypass tray)		
	 Change tray settings>Bypass  
		  >Thick 4		
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
	 >Then to the drawer with the little 			 
	 hand and to change the tray settings

•

•
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	 Paper: 		  tray 3
	 Zoom: 		  no change
	 Duplex: 		 no change (defaults to 1 sided) 	
		

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper. 

_______________________________

◊ Print set 7: Wrapping 
paper  Translucent wrapping paper on 
8 1/2 X 11. (See Alpaca Wrap)

Readying your wrapping paper to print
Make your wrapping paper using publishing software. May 
use Photoshop or Illustrator. I set my picture in Photoshop 
then transport it into InDesign so that I have more control, 
but you can do the same things just using Photoshop. 

1. Set up paper
I used UV / Ultra II from Kelly Papers. White 17 lb 
text translucent printing paper. 
Place in drawer 4 and treat it as ‘plain paper’ other-
wise, if you put it into the bypass tray you will have to 
turn over the paper manually. If you put it into drawer 
4 the printer will duplex print automatically. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11

•

•

	 Auto Color: 	 no change
	 Paper: 		  Bypass tray
		  >Then to the drawer with the little hand 
and to change the tray settings
			   >Plain
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 
Finishing
		  >Fold-bind
		  >center staple and fold

__________________________________

◊ Print set 20: Legal 
Fold Book
(See the Alpaca Shear Fear-B size book) 
You can get two books for the price of one. 
See the Patterns book for templates. 

Readying your book to print
Make your book using publishing software. I use In-

Design in conjunction with Photoshop and Illustrator then 
convert the document/photos into PDF format. They down 
load to the printer must faster when the files are compressed 
using the PDF format. The cover is from Kromekote Laser 
High Gloss Cover C2S White 10 pt. 17x11 cut down ( I will 
try to find legal size so I don’t have to cut it down, but the 
advantage to this size is that the cover will have color to the 
edges of the book.) 

The pages can be made from shiny paper 32 wt or 24 
wt 8 1/2 x 14. If you are paying for color by the page, legal is 
the same cost as a letter size print, so you can print twice as 
much for the same cost. If you follow the print set, the book 
will virtually be delivered to you finished. The CM5520 folds 
and staples adding the cover page before the process. 

1. Set up paper
Print side two of the cover using the bypass tray. 
Cover:
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	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5 X 11
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 drawer 4
	 Output Method	 Print
 	 Make sure that the “Change tray settings  (button 
to the right of the drawer 3) 
	 Check that the tray settings > plain paper
Lay out: 		  2 sided
Finish:			  no change
Cover Mode: 		  no change	
Stamp/Composition:	 no change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  tray 4
	 Zoom: 		  no change
	 Duplex: 		 no change (defaults to 2 sided) 	

You don’t need to make any other changes using the 
printer screen on the Cm5522.

____________________________

◊ Print set 8: Linen paper
 Printing on paper 8 1/2 X 11.
(See Samples with the book- linen cover)

Readying your cover to print
Make your linen paper print using any of the soft-

Photoshop and Illustrator then convert the document/pho-
tos into PDF format. They down load to the printer must 
faster when the files are compressed using the pdf format. 
With this pattern, I did not turn the pages upside down, but 
allowed the printer to stay on the auto-bind mode. 

1. Set up paper
Place the paper 11” x 17” (plain) into the bypass tray. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11x17
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 11X 17
	 Paper Size 	 Same as Original
	 Orientation	 Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
Change tray settings (button to right of bypass tray)
		  Change tray settings > bypass  > plain	
Lay out: 		  2 sided>	Auto bind
Finish:			  Center staple and fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
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wares, but to have pictures you will need to use Photshop or 
Illustrator. I set the pictures into InDesign for the maximum 
control.  You can convert the document in pdf if you are hav-
ing problems downloading it to the printer. 

1. Set up paper
I used  white linen (heavy weight). 
Make sure you put the side with the ‘linen look’ face 
down so that the print will be on the right side.
Place in by-pass drawer. If you need two sided print-
ing, you will need to turn the paper over. Make sure to 
keep the top of your paper the same as it came out of 
the printer. 
By-pass tray prints on the side face down, so put your 
print-side up (to print on the bottom of the page)
The paper must be set long with the narrow part going 
into the printer to feed properly, or it will jam. 
To print on the other side insert the paper back into the 
bypass tray feet first with the print side up. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 By-pass tray
	 Output Method	 Print
 Make sure that the “Change tray settings  (button to the 

•
•

•

•

•

•

picture toward the printer face down. (So page two is 
facing upward.)

6.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11x17
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen		
	 Original Size	 11”x17”
	 Paper Size 	 Same as Original
	 Original Orientation: portrait mode
	 Size : 		  11”x17”
	 Zoom		  Auto
	 Paper tray	 #1 drawer
	 Output Method	 Print
	 Drawer #1: 	 Plain paper
	 Lay out: 	 2 Sided>Auto Bind
	 Finish:		 Center staple and fold
	 Cover Mode: 	 Cover from bypass tray
				    >blank		
Stamp/Composition:	 No change	
	 Quality:	 Document/Color

__________________________________

◊ Print set 19: Fold calendar w/o cover 
11”x17” (See the Ron Brown Calen-
dar) 

Readying your cover to print
Make your cover using publishing 

software. I use InDesign in conjunction with 
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right of the by pass tray) is set to Check that the tray set-
tings > heavy 4
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
	 >Then to the drawer with the little hand 		
	 and to change the tray settings
	 >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
		

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you pro-
gram the screen on the printer last in order to avoid it de-
faulting while you are programming the computer screens 
and organizing your paper. 

______________________________

◊ Print set 9: Stickers  I
Printing on paper 8 1/2 X 11.  From Av-
ery (See Samples book- stickers)

Readying your stickers to print
Make your stickers ready for print. I use Avery be-

cause they have a lot of templates and matching sticker 
sizes. The paper is reliable and the print seems to stay with-
in the stickers with reliability. (They can be ordered from 
their web site www.avery.com  1-800-462-8279.) I started 
out with their software package so that I was on the right 

			   >Change tray settings 
			   > bypass
			   >thick 4		
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray
	 >Then to the drawer with the little hand and to 
change the tray settings
		  >Thick 4
	 Zoom: 		  No change

	 Duplex: 		 No change (defaults to 1 sided) 	
      

You don’t need to make any other changes using 
the printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you pro-
gram the screen on the printer last in order to avoid it de-
faulting while you are programming the computer screens 
and organizing your paper. 

4. Print other side 
To print the other side of the calender cover (side 2) 

place the paper with the blank side down and the picture 
closest to the printer onto the bypass tray.

Print inside pages
5. Set up paper

I used brochure weight paper 11x17 and set it into 
drawer #1. (The drawer is made for this one, so it is 
happy there. 
I set the printed covers onto the bypass tray with the 

•

•
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foundation at the start. It doesn’t work well to use differ-
ent templates for different company’s stickers because they 
don’t fit exactly. Many of the office supplies carry stickers,  
and give the ‘Avery’ template number on the front of the 
box. You can key in the Avery template number when you 
open the software to make sure that you have the right size. 
The stickers that I used for the example which I developed 
this printing set for were from a different company. 

1. Set up paper
 

Make sure you put the Sticker side face down so that 
the print will be on the right side.
Place in by-pass drawer.  
The paper must be set long with the narrow part going 
into the printer to feed properly, or it will jam. 

2.  Computer Printer Settings 
Avery Printing
File>Print
	 Printer>Select Printer to be used
	 >Selection>All
	 >Number of copies (check sheets)
	 >Ok
	 >or Print Preview and look at the stickers
	 >From Print Preview to exit>Close (upper Left)
>Preferences 
Basic screen
	 Original Size	 8.5 X 11
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass tray
	 Output Method	 Print
 	 Make sure that the “Change tray settings “ (but-
ton to the right of the by pass tray) Set to Check that the 
tray settings > heavy 4		  	
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	

•

•
•

they are on separate paper. You could, however separate the 
cover with pages 1, 2 from 3-14 for easy printing. With this 
pattern, I did not turn the pages upside down, but allowed the 
printer to stay on the auto-bind mode. It automatically turns 
every other page upside down. (Note the difference between 
the two above calenders, even though they are bound simi-
larly.)
1. Set up paper
The cover must be printed separately from the pages, then 

combined to be stapled into a single calender by the printer. 

Cover:
I used Kromekote Laser High Gloss Cover 10 pnt 17 
x 11 grain short (shiny cover stock) SMART obtained 
from Xpedx.
Place the paper into the bypass tray. Print side one, then 
turn the paper over to print side two. The machine will 
not duplex thick paper. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11x17
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 11”x17”
	 Paper Size 	 Same as Original
	 Orientation	 Portrait
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print
	 Change tray settings (button to the right of the 
bypass tray)

•

•
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Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  by pass tray
		  >Then to the drawer with the little 		
	 hand, and to change the tray settings
		  >Thick 4
	 Zoom: 		  No change
	 Duplex: 		 No change (defaults to 1 sided) 	
		         

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-
nizing your paper. 

___________________________________

◊ Print set 10: Translucent
card Folded and ready to be trimmed on 
special paper (See Christmas Card)

Readying your cover to print
I made the cards using CS2 InDesign software inte-

grated with Photoshop. I inset pictures of the logos of our 
books into the card integrating the main logo. CS2 is the 
only program that can freely make the text upside-down and 
not care. I suppose you can use Illustrator or another pub-
lishing software, but InDesign is so much easier to work, 
that I prefer it. 

1. Set up paper
 For these cards I used  Neehah  UV/ Ultra II White Trans-

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 No change
	 Paper: 		  Bypass tray size 11” x 17”
	 >Then to the drawer with the little hand and to 	
	 change the tray settings
		  >Thick 4
	 Zoom: 		  no change
	 Duplex: 		 no change (defaults to 1 sided) 	
	

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you pro-
gram the screen on the printer last in order to avoid it de-
faulting while you are programming the computer screens 
and organizing your paper. 

4. Print other side 
To print the other side of the cover place the paper 

‘feet first’ onto the bypass try and repeat the steps as in the 
front side. Blank side down. 

___________________________________

◊ Print set 18: Fold Cal-
endar with Cover 11”x17” 
Added by printer. (See the Lake Powell 
Calender) 

Readying your calendar to print
Make your calendar using publishing software. I 

use InDesign in conjunction with Photoshop and Illustrator 
then convert the document/photos into PDF format. They 
down load to the printer must faster when the files are com-
pressed using the PDF format. 

I left the cover with the main pages, even though 
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lucent paper Sub 28/105g/m 14 M text 8 1/2 X 11 pur-
chased from Kelly Papers. I put the card into a translucent 
envelope just for fun. It gave the card a very unique look. 

Place in by-pass drawer.  Note that the paper will not 
fold when you put it into certain drawers because the 
orientation is wrong to fold the paper. I tried to run 
them from drawer 4 and it wouldn’t work. Folding 
will most likely work from drawer 1 and 2 because the 
orientation is different. I just used the by-pass tray. 
The paper must be set long with the narrow part going 
into the printer to feed properly, or it will jam. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Orientation	 Landscape
	 Zoom		  Auto
	 Paper tray	 by-pass tray
	 Output Method	 Print
 Make sure that the ‘Change tray settings 
	 (button to the right of the ‘	By pass tray is set to 	
	 Check that the tray settings > special		
Lay out: 		  2 sided
Finish:			  Half/Fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

•

•

using .5 pocket lamination. 

1. Set up paper
I use 110 wt cover obtained from Xpedx.
Single sided card stock paper into the bypass tray. 
Lay the paper in (for portrait view) with the 11” or the 
widest part facing the tray. As apposed to the narrow part 
feeding in first. For the other view put the paper onto 
the bypass tray the other direction. If you put it on the 
bypass tray it will attempt to print but jam the printer. 
(Experience talking here!)

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11x17
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 11” X 17”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass drawer
	 Output Method	 Print

Change tray settings (button to the right of the bypass 
tray) Change tray settings >Bypass 				 
		                >thick 4	
Lay out: 		  1 sided
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

•
•
•
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Glorybound Laser Train3. Printer Screen (on the Cm5520)
Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 Bypass tray
	 Output Method	 Print
 Make sure that the ‘Change tray settings 
	 (button to the right of the by pass tray is set to 
	 Check that the tray settings > special paper
Lay out: 		  2 sided
Finish:			  Finishing>Go to fold/bind 
			   >Half-fold.
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

______________________________

◊ Print set 11: Overlay book 
cover
Uses transparency over Cover stock (See 
Crosscurrents Book)

The Crosscurrents Book is printed using  an overlay 
of transparency that is black and white. The bottom sheet is 
cardstock white. The book is wirebound.

Readying your cover to print
I made the cover using CS2 InDesign software us-

ing clip-art from a file {Art Explosion Image Library}. This 
is copyright free art that provides a wonderful way to add 
colorful pictures to the book without having to take them 
yourself. This project is very simple, but requires a binder. I 
use Akiles 3:1  Wirebind. The back is also tranparent over-
lay with an undercover white cover stock which I purchased 
from Kelly Papers locally in Las Vegas. The paper for the 

Quality:		  Document/ full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Original Size	 8 1/2” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 2 tray
	 Output Method	 Print
 	 Make sure that the ‘Change tray settings’ (button 
to the right of the by pass tray) is set to Check that the tray 
settings > plain paper		  	
Lay out: 		  2 sided
Finish:			  Finishing 
			   >Go to fold/bind 
			   >Fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
	 Quality:	 Document/Full color	

There is no need to staple the small calender because 
the staple will not be used when the calender is compiled. 
You will need to trim it and staple it by hand using a regular 
stapler inserting a couple of staples along the center line.

__________________________________

◊ Print set 17: Print to Edge 
Cover Heavy Stock 11 x 17 to be used 
as a cover to be laminated.  (See the cover 
of Alpaca Shear Fear) 

Readying your cover to print
Make your cover using publishing software. I use 

InDesign in conjunction with Photoshop and Illustrator 
then convert the document/photos into PDF format. They 
down load to the printer much faster when the files are 
compressed using the PDF format. This cover is laminated 
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pages is white 24wt. 
The paper backing the transparency is 80# Bright 

White Cover UTOPIA from Kelly Papers. The cover is not 
printed on, but added later when the book is bound.

1. Set up paper
 

For the cover I used color-laser transparency film from 
OfficeMax.
Place in by-pass drawer.  
The paper must be set with the 11 side toward the 
printer in order to print the right direction.  

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size		  8.5”x11”
	 Paper Size 		  Same as Original
	 Zoom			   Auto
	 Paper tray		  Bypass tray
	 Output Method		  Print
 Make sure that the ‘Change tray settings’ (button to the 
right of the by pass tray) is set to Check that the tray settings 
> Transparency    8.5” x 11”		  		
Original Orientation: 		  Portait
Lay out: 			   1 sided
Finish:				   none
Cover Mode: 			   no change	
Stamp/Composition:		  no change	

•

•
•

◊ Print set 16: Calendar Purse 
size Folded in center (See book calendar)

Readying your cover to print
I made the calender using CS2 InDe-

sign software integrated with Photoshop. I inset pictures of 
the logos of our books into the card integrating the main logo. 
CS2 is the only program that can freely make the text up-
side-down and not care. I suppose you can use Illustrator or 
another publishing software, but InDesign is so much easier 
to work, that I prefer it. You can find the pattern in the ‘Pat-
terns book”

1. Set up paper
 For the calender I used 8.5” X 11” 24 wt. Look for 32-34wt 
shiny for a professional image. Actually, what I found is 
that by the time you are finished, there is so much ink on the 
pages that they are shiny.

Place in #2 drawer. 
  
2.  Computer Printer Settings 
File>Print>Setup... (Bottom of screen on left)
 Setup>Preferences>Printing Preferences
Basic screen
	 Original Size	 8.5” X 11”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 2 tray
	 Output Method	 Print
 	 Make sure that the ‘Change tray settings’ (button 
to the right of the by pass tray) is set to Check that the tray 
settings > plain		  	
Lay out: 		  2 sided
Finish:			  Center fold
Layout			  Print type>Booklet mode
			   Binding position>Left
Cover Mode: 		  No change	
Stamp/Composition:	 No change	

•
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	 Quality:		  Document/grayscale
3. Printer Screen (on the Cm5520)
Basic screen
	 Color		  Black
	 Paper 		  Bypass tray
			   >Change tray setting
			   >Transparency	
			   >Paper Size 8.5”x11”
	 Zoom		  Auto
	 Duplex		  None
	 Finishing	 None
	 Separate Scan	 None
	 Auto Rotate	 Off

 Make sure that the ‘Change tray settings’(Button to 
the right of the by pass tray) is set to Transparency. The 
printer may beep indicating that auto color cannot be set 
with transparency. Change to ‘black’ in color screen.

Put the Book Together
Print the pages using the print set below.

________________________________

◊ Print set 12: Perfect Bound 
Book Pages with 2 books per page. (See 
Tomaseña book) 

Readying your pages to print
Use this print set if you want to save paper. You can set up 
two books per page using landscape mode of the computer, 
then chop the stack in two to bind two books at once. 

1.  Set up paper
Use this print set if you want to save paper. You can 

set up two books per page using landscape mode of the 
computer, then chop the stack in two to bind two books at 
once. I use 24 wt white paper. It is a little thicker than copy 

	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8 1/2” X 14”
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 2 tray
	 Output Method	 Print
 	 Make sure that the ‘Change tray settings’ (button 
to the right of the by pass tray) is set to Check that the tray 
settings > plain		  	
Lay out: 		  2 sided
Finish:			  Center staple and fold
Layout			  Binding position>Left
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Original Size	 8 1/2 X 14
	 Paper Size 	 Same as Original
	 Zoom		  Auto
	 Paper tray	 2 tray
	 Output Method	 Print
 	 Make sure that the ‘Change tray settings’ (button 
to the right of the by pass tray) is set to Check that the tray 
settings > plain paper	
Lay out: 		  2 sided
Finish:			  Finishing >go to fold/bind 
			                   >Fold and staple
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality: 		  Document/Full color

___________________________________
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paper, so it holds up better and looks nicer. For this set I put 
the paper into Bypass Tray.

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  All
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Landscape
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” x 11”
	 Paper Size 	 >Same as Original
	 Original Orientation >Landscape
	 Size  		  >8.5 X 11
	 Zoom		  Auto
	 Output Method	 Print
	 Paper tray	 Bypass Tray
	 >Paper settings for each tray 
(Button on the far right bottom) to go to another screen:	
	 Paper type settings>
	 (ck)
	 >Bypass tray >plain
	 Output Method	 Print
Lay out: 		  2 sided >Top bind
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/ full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change

Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

______________________________________

◊ Print set 15: Calendar Le-
gal size Folded and stapled in center 
(See Samples with the book- calendar) 

If you want to impress your clients, this is 
a sure fire way to do it using the Cm5520 copier because it 
spits out a calendar all folded and stapled. 

Readying your calendar to print
I made the calender using CS2 InDesign software 

integrated with Photoshop. I inset pictures of the logos of 
our books into the card integrating the main logo. CS2 is 
the only program that can freely make the text upside-down 
and not care. I suppose you can use Illustrator or another 
publishing software, but InDesign is so much easier to 
work, that I prefer it. You can find the pattern in the ‘Pat-
terns book”.

1. Set up paper
 For the calender I used legal size paper 8 1/2”x14”  
24 wt. I would look for 32-34wt shiny for a profes-
sional image. 
Place in #2 drawer. 

  
2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x14
	 >Orientation>Portrait
	 >Check constrain proportions

•

•
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	 Paper: 		  plain				  
	 Zoom: 		  no change
	 Duplex: 		 no change (defaults to 2 sided) 

________________________________

◊ Print set 13: Tabloid 
Cover Heavy Stock to be used as a 

cover. This is when you want a shiny look 
without laminating the page. This paper will 
fit all the way around most books.11x17 
(See Tomaseña book) 

Readying your print
Make your cover using publishing software. I use InDesign 
in conjunction with Photoshop. Go to ‘set up within the In-
Design print screen to access the print screen for Cm5520. 
I printed the cover this way because I didn’t want the white 
print margin to invade the art on the front of the book. 

1. Set up paper

I use Kromekote Smart plus cover C15 white cast coat 
finish 11 x 17 grain long  (P11172C) obtained from 
Xpedx.
Single sided shiny card stock paper with shiny side 
down into the bypass tray. 

2.  Computer Printer Settings 
File>Print
	 >Copies		 1
	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 11x17
	 >Orientation>Landscape
	 >Check constrain proportions

•

•

	 >Pages		  1
	 >Go to under the blue title>General
	 >Set up
	 >Paper size 8.5x11
	 >Orientation>Portrait
	 >Check constrain proportions
	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 8.5” X 11”	
	 Paper Size 	 Same as Original	
	 Orientation	 Landscape
	 Zoom		  Auto	
	 Paper tray	 By-pass tray
	 Output Method	 Print
 Make sure that the ‘Change tray settings’ (button to the 
right of the by pass tray) is set to Check that the tray set-
tings >Special    8 1/2” x 11”		  	
Original Orientation: 	 Landscape
Lay out: 		  1 sided
Finish:			  Half-fold
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/Full color

3.  Printer Screen (on the Cm5520)
Basic screen
	 Original Size	 8.5 X 11
	 Paper Size 	 Same as Original
	 Orientation	 Landscape
	 Zoom		  Auto
	 Paper tray	 Bypass tray
	 Output Method	 Print
 Make sure that the ‘Change tray settings’ is set to 
>Special paper		  	
Lay out: 		  1 sided
Finish:			  Half-fold
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	 >Page position>Center
>go to Set up
>Preferences
Basic screen
	 Original Size	 11 X 17
	 Paper Size 	 Same as Original	
	 Orientation	 Landscape
	 Zoom		  Auto
	 Paper tray	 bypass drawer
	 Output Method	 Print
	 Change tray settings 
	 (button to the right of the bypass tray)
	 Change tray settings > bypass 
			        >thick 4	
Lay out: 		  1 sided 
		  (defaults to 1-sided w thick paper)
Finish:			  No change
Cover Mode: 		  No change	
Stamp/Composition:	 No change	
Quality:		  Document/ full color

3. Printer Screen (on the Cm5520)
Basic screen
	 Auto Color: 	 no change
	 Paper: 		  bypass tray
	 >Then to the drawer with the little 
	 hand and to change the tray settings
	 >Thick 4
		  >Change tray settings 
		  >Change paper size to 11 x 17
	 Zoom: 		  no change
	 Duplex: 		 no change (defaults to 1 sided) 	

You don’t need to make any other changes using the 
printer screen on the Cm5520.

*Note that the printer will quickly default back to 
‘auto’ paper tray settings, so I recommend that you program 
the screen on the printer last in order to avoid it defaulting 
while you are programming the computer screens and orga-

nizing your paper. 

4. Set up paper for the other side.
Place the paper in the same bypass tray you just used 
to print the first side and, with the head toward the top 
print using the same parameters with the computer 
screen and the print screen on the Cm5520.

_________________________________

◊ Print set 14: Translucent 
book liner Uses translucent Vellum 
paper (See Samples with the book toma-
seña)

This is the paper which lines the book between the 
cover and the pages. It hides any glue globs and helps to 
keep the book and the cover together. I use spray glue 3M 
Super77 Classic Spray Adhesive obtained from Kelly pa-
pers to keep the translucent book liner attached. 

Readying your cover to print
I used InDesign and made wall paper out of the art 

which was used for the cover. Of course the art was touched 
up a bit in Photoshop. This is set up in landscape mode 8 
1/2 X 11. 

1. Set up paper
 For liner, I used WorldWin translucent  UV Lutra II 
White. 17 lb text. Vellum 8.5 x 11. It is available www.
worldwinpapers.com.

Place in by-pass drawer.  
The paper must be set with the 11 side toward the 
printer in order to print the right direction.  

2.  Computer Printer Settings 
File>Print
	 >Copies		 1

•

•
•


