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Welcome to digital publishing. The Glorybound La-
sertrain teaches integration of software with digital
printing using full size office printer, Océ Imagistic
5520. Glorybound Publishing is raising the standard
for digital publication by releasing directions and pat-
terns in the best software available for printing books,
calendars, CD covers, brochures, web design, and ad-
vertising media. Gone are the days of the huge printer
doing the work. And, happy are the days we can work
within a single piece of paper reducing the waste to
nearly zero.

Statement

Glorybound Print Sets are not affiliated with Océ
Imagistics. Glorybound Print/Pattern sets are pub-
lished by Glorybound Publishing, Camp Verde, Ari-
zona. They originated in response to the needs of the
publishing company to produce what it needed to do
business. Glorybound Books is owned by Sheri Haus-
er who encourages training over production; because
once individuals are trained they can bring whatever
is needed to their own destination...like a train. Glo-
rybound Publishing offers on-site Laser Training
Options for Business Classes on all aspects of digital
computer driven publishing using a variety of soft-
ware to obtain specific results (depending on where
the company needs to go.)

It just so happens that the full size office printer, Océ
Imagistics Cm5520 is a multiple use printer which has
the capability to handle many sizes and thickness of
paper. Indeed, this manual can be used for many sim-
ilar printers. All products and companies listed in this
manual are not connected to it in any way. Referenc-
es to them are not intended to promote their business
or products, but give the reader a spring board from
which to select similar ones. The Print Sets and Pat-
tern Sets are more like a testimony of my training: My
Glorybound Train (Sheri Hauser). Océ Imagistics is
not liable for any of the outcomes referred to in this
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book and does not receive any profit from the pub-
lishing.

Glorybound Lasertrain

The woman behind it.

Glorybound is owned and operated by Sheri Hauser
since its inception in 2005. She wrote the first book
and, finding publication difficult, opted to launch out
to learn what is needed to start her own publishing
company. Sheri studied graphic arts at Las Vegas
University. It took 3 years to learn what was needed
regarding papers, distribution, and binding (at that
time). Then, she further augmented her career change
(from being an ICU Nurse) to Publisher by learning
web design. Through several years she assisted writers
to publish their books by conventional methods as
well as printing and binding in her garage-office.

By 2018 Sheri Hauser had published over 600
books in 5 languages and moved the company from
a home office to a store front back to a home office
located in Camp Verde, Arizona. 2018 Create Space
was purchased and renamed KDP (Kindle Direct
Publishing). With their new Amazon umbrella, they
opened many new options for authors to print-on-
demand. Sheri seized this opportunity, and because
she was already compiling books using the latest
Adobe Software, directly uploading files to KDP was
easy—hence the name of a book she wrote (InDesign
Easy) which leads through the steps to upload a book
to KDP using InDesign. Her office exploded because,
she already had information on the digital connection
from learning about website design, so making
e-books was a snap.

By 2022, Glorybound Publishing takes up the entire
downstairs of a house which overlooks the Verde
Valley. Sheri has two office-help staff and is publishing
around 4 books per month. She is civically active
on the Chamber board, has written and oversees the
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maintenance of the website (which has over 7000 hits/
month).

She has a series of books “The Lasertrain” which
help business help themselves. They are templates for
digital publishing. These include helps for authors.
Several of the titles are: Just Books I and II, Just CD’s,
Just Sales and Advertising. InDesign Easy helps au-
thors upload their books to KDP using InDesign.

Basic Instructions for Pattern/Print Sets

How to use Print Sets

Print Sets and Pattern Sets are designed for individ-
uals who have media they need to publish. They are
like cook books for publishing in that they give in-
formation which directs the cook to make something
specific. It is important to point out that the Print Sets
do not teach the program of software indicated in the
pattern or Print Set, but show how to utilize the soft-
ware to bring about a specific product. It is compara-
ble to cooking lessons in that one who whips up a rec-
ipe doesn’t need to know everything about the food,
the oven or the kitchen: He just needs to know how
to come up with what he needs within the structure he
is given using the ingredients supplied. With the Print
Sets, you supply what needs to be printed and I tell
you how to ‘cook’ it using specific software which it
is created in.

The Print Sets are written in a format familiar to web
page developers. It takes the reader from screen to
screen using indentations for clarification if structure.

Understanding Codes

There are levels of difficulty with each of the
Print/Pattern Sets. They correlate with a ski
slope.



4 Black Diamond- Expert (Hardest)
¢ Intermediate-Moderate skill required
4 Easy-Anybody can do it

Software: the Lasertrain Symbol

Each Print/Pattern Set has the Lasertrain symbol
before it to indicate which software is needed in or-
der to open the Print/Pattern Set. You won’t be able
to open the software template without first purchasing
and downloading the software into your PC. Glory-
bound Publishing does not promote any specific soft-
ware; we simply use the best ones for specific publica-
tion jobs. If you have limitations of software, be aware
we have several options given using various software.
For example, we have stickers using Avery and InDe-
sign. Avery software costs around $35 whereas InDe-
sign costs around $1800. If you can achieve similar
results using the software you already own, I advise
looking for the template in software you already have.
Another word on software: It is not necessary to have
the most updated version. Software companies want
to sell software; however often times an older version
can be located and utilized with the same results as an
updated version. Most of the templates given in InDe-
sign are CS2. The version is up to CS6 at this release
(2017). However, I have not bothered to buy a new
version because it is not worth 1800.00 to purchase.
Like an older car; why update when the other one is
running just fine.

Trial versions can be downloaded off-line for
many software options, however note they have a 30
day expiration and your project will not be able to be
opened without the software. If you are on a budget, it
is possible to download the trial software, make your
project then save it in PDF. A PDF is always available
to open at a later time. Again, the only problem is you
will not have options to change the original file be-
cause PDF files are frozen. If you find yourself in this
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predicament, Glorybound Publishing Options for Busi-
ness can open the file and make changes (for a cost). It
will be much less than purchasing the software!

Need a Specific Template?

Glorybound Lasertrain will make a custom tem-

plate. It will be designed to be used with your printer
and whatever software is optioned for that item.

Print Sets give information on:

Types of paper recommended for specific out-
comes-which drawer to place the paper into for
the most consistently reliable results. Certain
drawers will not allow the user to fold the paper
in half when the paper is drawn from them. }
What to program the computer to do which will
tell the printer how to print what you need.
Specific printer program elements to insure the
printer and computer are in alignment.

The publishing principles used in the Glory-
bound Print Sets drive the printer using the
computer software. They differ from convention-
al printing techniques which are ‘printer driven’.
Many businesses operate using the Océ Imagis-
tics Cm5520 printer using printer driven options.
{See the standard manual} The manual presumes
that the individual already has a copy of what
needs to be copied and goes to the printer, pro-
grams the functions and looks for the results in
the output tray.

With the Glorybound Publishing Print Sets what
needs to end up in the output tray is new: There
is no copy to copy. So, in essence, the copier be-
comes more; it enables the individual to become
his own publisher. For, when you create a “writ-
ten work’ then program the computer to drive the
printer and gather your ‘work’ in the output tray,
you have ‘published’ your own work and have
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become a publisher.

Welcome to digital publishing. To use this book
to the fullest extent the reader must have a working
knowledge of InDesign, Photoshop, Illustrator, PDF
conversion, Avery, NeroStart Smart, Epson, Wasp or

Microsoft Word.

How to use Pattern Sets

Pattern Sets are similar to a pattern used in making
clothes. They are lay-outs of specific items given in
software options which are most frequently used for
making a particular item. It is necessary to have the
software downloaded into the computer in order to
open the Pattern Set.

The Pattern Sets (just like dress patterns) give basic
instructions on best paper options, cutting and com-
pilation of the file to make it what was used in Glo-
rybound Publishing. All of the Patterns are as a result
of what was used within our company, therefore it is
possible to purchase a like item and ‘copy’ the design
while using the Print and Pattern Set to obtain a sim-
ilar result.

For instance, if you desire a folded calendar to be
printed on your office printer using 11 x 17 paper, you
can look at Print Set #18 and Pattern Set # 18. The
Print Set gives instructions on how to program the
computer to direct the printer to pull paper and/or cov-
er from specific drawers, staple and bind, and produce
a similar calendar to the one we print each year from
our office. The Print Set is given in outline format ac-
cording to screens on the printer and the computer.

Pattern Sets are templates for digital publishing. We
have included several which give instruction and di-
rection related to file changing (blowing up and shrink-
ing) as well as common registration needs a publishing
company utilizes (uploading covers to Bowker’s Link
when a book number ISBN is registered).
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Glorybound Print Sets 2

Glorybound Publishing has raised the standard for
digital printing within their publishing company and
utilizes it for printing books, calenders, CD covers,
brochures, and all manner of printing. Gone are the
days of the huge printer to do the work. And, happy
are the days where we can work within a single piece
of paper reducing the waste to nearly zero.

Welcome to digital publishing. To use this book
to the fullest extent the reader must have a working
knowledge of InDesign, Photoshop, Illustrator, PDF
conversion, Avery, NeroStart Smart, Epson, Wasp or
Microsoft Word.

Print Sets 2 has a companion called Glorybound
Pattern Set 2 and Glorybound Sample Set 2. The
Pattern Sets contains all of the patterns for the print
sets in this book. You can manipulate them to input
your own data. All are given in the advanced software
that is indicated at the top of the print set. The Sam-
ple Set 2 is a compilation of samples of every type of
printing which is outlined in this book.

See the complete list of Print Sets Books

at www.gloryboundpublishing.com.



Outline Book 2

29 ¢  Print Sets Book with Cover 11
30 ¢ 8.5x 10 Picture 13
31 ¢ 2-Sided Brochure Tri-Fold 16
32 ¢ 2 Page Half-Fold Booklet 18
33 ¢ 4 Page Half-Folded Brochure 20
34 ¢ Display Bag top 11 Cm 22
35 ¢ Counter Display 117 x 14” 25
36 ¢ CD Insert Front Page 27
37 ¢ Book Registration Marker I 29
38 4 Business Cards 2 31
39 ¢ Certificate 33
40 ¢ 177 x 117 Poster 35
41 4 117x 17" Poster 37
42 4  DesignPro 5 Stickers 39
43 ¢  Vinyl Cover 40
44 4  Soft Cover Book 41
45 4  Big Book 117 x 17" Portrait 46
46 ¢  Bookmarks 49
47 ¢  Word Doc, Stapled 51
48 4  Word Doc, Holes, Covers 53
49 4  Word Doc, Holes, Covers, Date 55
50 ¢ Booklet, Staple on Left 58
51 ¢ Booklet, Folded, Staple 2 in center 61
52 4  3-Fold Brochure 63

53 ¢ Birthday Banner 11 x 17, Portrait 64
54 ¢ Word Doc, Copyright, Date, Pg 66
55 ¢ CD Insert Page 69

Levels of Difficulty

4 Black Diamond Slope (hard)
4 Intermediate Slope (medium)
4 Rope Tow (easy)
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Wicrosof?/
J Software used:
= b, . q Photoshop, InDesign, Acrobat to
v convert to PDF

4 Print set 29: Print Sets book With
Cover (See sample Print Sets I Book)

Readying your Book to print

1. Set up paper

This print set is for 8.5” x 11” paper with the
cover is 80# Matte Coated and the pages are 24 wt.
Set cover paper into bypass tray and the pages (20
wt.) into tray 1. The paper will only fold and staple
when it pulls from the landscape orientation (from the
printer’s standpoint) and when it thinks that it is fold-
ing ‘plain’ paper. The CD was printed and reproduced
using Epson.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up
>Paper size 8.5 x 117
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode Landscape
Zoom Auto

Paper Tray 1
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Change tray settings
(Button to the right of the drawer 1)
Paper tray
>Paper Settings for each tray
>Tray/Paper Type
>Select the tray in use #1
>Plain paper

and
>Select the tray in use Bypass
>Plain paper

Output Method  Print

Lay out: Print type > 2 sided (Duplex)
Print position
>Top bind
Binding Position: Center Fold and Staple
Finish: None
Cover Mode: Front cover
>Print
>From bypass drawer
>Paper type>Plain
Stamp/Composition: None
Quality: Document/ Full Color

3. Printer Screen (on the Cm 5520)
Paper: Make sure the bypass drawer has ‘plain
paper specified for bypass drawer:
>Choose drawer
>Change drawer settings
>Plain
>Standard size
>0K
Make sure drawer 1 “plain paper specified for
bypass drawer:
>Choose drawer
>Change drawer settings
>Plain
>Standard size



>0K
Finishing: Fold/Bind
>0K
>Center staple and fold
>0K
> 0K

You don’t need to make changes using the printer
screen on the Cm 5520.

*Note: if you are having problems, check to
make sure that your document is in the portrait mode
instead of landscape. It will run without programing
the printer, but you can do it if you want.

* If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen

>Set Up

>move from 8.5”x 11" Wto 857 x 117

> Needs to be portrait mode to be congruent

Also, if you continue to have problems printing
from whatever program you are printing from, try
changing the binding orientation. Many times when a
file is converted to pdf, you need to change the binding
from top to left (or visa-versa.)

>

4 Print Set 30: 8.5” x 10” Picture

This is used for printing ‘reprints’ which are copy-
righted by the artist.

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

S

Readying your cover to print
Make your cover using publishing software. My
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artists take digital photos of their art, then I bring it
into Photoshop and touch it up to get the colors as true
as possible. The Photos are brought into InDesign for
the writing and printing because there is a lot more
control with InDesign that Photoshop when it comes
to lettering.

1 Set up paper
I use Kromekote Smart plus cover C15 white
cast coat finish 117 x 17” grain long (P11172C)
obtained from Xpedx.

* Remember to put the card stock paper with shiny
side down into the bypass tray.

e Lay the paper with the narrow part into the
bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up
>Paper size 117 x 177
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 117x 177

Paper Size Same as Original
Zoom Auto
Paper tray Bypass drawer

Output Method  Print
Change tray settings
(button to the right of the Bypass tray)
Change tray settings > Bypass
>Thick 4
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Lay out: 1 sided
(Defaults to one-sided with thick paper)

Finish: No change
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper:
>Bypass tray
>Then to the drawer with the little hand
and change the tray settings
>Thick 4
>Change tray settings
>Change paper size to 117 x 177
Zoom: No change
Duplex: No change (defaults to 1
sided)
You don’t need to make any other changes
using the printer screen on the Cm 5520.
*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

4. Set up paper for the other side.

Place the paper in the same bypass tray you just used
to print the first side and, with the head toward the
top print using the same parameters with the comput-
er screen and the print screen on the Cm 5520. Feet

down.




Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

5
¢ Print Set 31: 2-Sided brochure
Tri-Folded. (See Habakkuk Brochure)

Readying your brochure to print

Make your brochure using publishing software. 1
use InDesign in conjunction with Photoshop then con-
vert the document/photos into PDF format. It doesn’t
matter which publishing software you use as long as
you convert the document to a PDF if you have print-
ing conflicts. The 2 sided brochure template (same
number in ‘Glorybound Pattern Book-2) is set up us-
ing InDesign because it is easy to move the margins
and you can actually measure the paper and move
them over if you need to.

One thing to note is that the Cm 5520 is not using
a true ‘Brochure fold’, but, rather a ‘letter fold’. A true
brochure fold will bring the paper all the way across
to the other side and all three columns will be even
across the paper. If you lay the paper out and make
three columns, it will not line up to fold using the
‘Brochure fold’ within this machine. {I know because
I have a ‘brochure folding machine’ that I paid $1000
for that makes a true brochure fold.} Of course, there
isn’t any real difference as long as your print doesn’t
end up across the fold.

1 Set up paper
24 wt paper or 32 wt shiny or flat will work.
(Use heavier paper if you are afraid pictures
might show through the other side.

* Ready the printer by putting the paper into the
bypass drawer.



2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5” x 117
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen
Original Size 857 x 117

Paper Size Same as Original
Mode Portrait

Zoom Auto

Paper tray Bypass

Output Method  Print

Lay out: 2 Sided

Binding Position: Left

Finish: Tri-Fold

Cover Mode: No change
Stamp/Composition: No change
Quality: Document/ full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change
Paper: Bypass
Zoom: No change
Duplex: No change
(defaults to 2 sided)
Finishing



Fold/bind: Tri-Fold

If your brochure folds inside-out, convert to PDF and
() the box to reverse pages.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 32: 2 Page Half-Fold
Booklet (See Print Sets Brochure)

Readying your brochure to print

Make your cover using publishing software. I use
InDesign in conjunction with Photoshop then convert
the document/photos into PDF format. It doesn’t mat-
ter which publishing software you use as long as you
convert the document to a PDF if you have printing
conflicts. The 2 page booklet template (same number
in ‘Glorybound Pattern Book-32) is set up using InDe-
sign because it is easy to move the margins and you
can actually measure the paper and move them over
if you need to.

Check the screen Menu of InDesign to prevent print-
ing conflicts: Go the Set Up Menu of the InDesign
Screen > Set Up

> Move from 8.5” x 117 W to 8.5”x 117

> Needs to be Landscape mode to be congru-
ent

1. Set up paper



* 24 wtpaper or 32 wt shiny or flat will work.
(Use heavier paper if you are afraid pictures
might show through the other side.

*  Ready the printer by putting the paper into the
bypass drawer.

The paper won’t fold from drawer 3 or 4 because it is

oriented the wrong direction.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 8.5” x 117
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode Landscape
Zoom Auto
Paper tray Bypass

Bypass tray

>Paper settings for each tray
>Paper type >Plain paper
Output Method  Print

Lay out: 2 sided

Binding Position: Left bind

Finish: Fold

Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
19



Basic screen
Auto Color: No change

Paper: Bypass
> Check to make sure it is plain paper
Zoom: No change
Duplex: No change
(Defaults to 2 sided)
Finishing
Fold/bind >Center Fold

You don’t need to make any other changes
using the printer screen on the Cm 5520.
*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

4 Print Set 33: 4 Page Half-Fold

Brochure 4 page, folded, stapled booklet (See
Print Sets Brochure)

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

Readying your brochure to print

Make your brochure using publishing software. I
use InDesign in conjunction with Photoshop then con-
vert the document/photos into PDF format. It doesn’t
matter which publishing software you use as long as
you convert the document to a PDF if you have print-
ing conflicts. The brochure template (same number
in Glorybound Pattern 33) is set up using InDesign
because it is easy to move the margins and you can
actually measure the paper and move them over if you
need to.
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Check the screen Menu of InDesign to prevent print-
ing conflicts: Go the Set Up Menu of the InDesign
Screen

>Set Up

> Move from 8.5” x 117 W to 8.5”x 117

> Needs to be Landscape mode to be congru-
ent

1. Set up paper

* 24 wt paper or 32 wt shiny or flat will work.
(Use heavier paper if you are afraid pictures
might show through the other side.

* Ready the printer by putting the paper into the
bypass drawer.

The paper won’t fold from drawer 3 or 4 because it is

oriented the wrong direction.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 8.5” x 117
>QOrientation>Landscape
>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode Landscape
Zoom Auto

Paper tray Bypass

Bypass tray>Paper settings for each tray
>Paper type >Plain paper
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Output Method>Print

Lay out: 2 sided

Binding Position: Left bind (Top bind in
InDesign)

Finish: Half-fold/Staple
Cover Mode: No change
Stamp/Composition: No change

Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change

Paper: Bypass

> Check to make sure it is plain paper
Zoom: No change

Duplex: No change

(Defaults to 2 sided)

Finishing

Fold/Bind>Center staple and fold

You don’t need to make any other changes
using the printer screen on the Cm 5520.
*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

Destn 4
i

4 Print Set 34: Display bag top for

Gusseted bag 11 Cm size (Mama Bugsy
Bag top)

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

22



Readying your cover to print

Make your cover using publishing software. I use
InDesign in conjunction with Photoshop then convert
the document/photos into PDF format. It doesn’t mat-
ter which publishing software you use as long as you
convert the document to a PDF if you have printing
conflicts. The bag top template (same number in Glo-
rybound Pattern 34) is set up using InDesign because
it is easy to move the margins and you can actually
measure the paper and move them over if you need
to.

Check the screen Menu of InDesign to prevent
printing conflicts:
Go the Set Up Menu of the InDesign Screen

>Set Up

> Move to 8.5” x 117

> Needs to be Portrait mode to be congruent

1. Set up paper
Thick stock shiny into the bypass tray shiny side
down to print on it.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up
>Paper size 8.5” x 117
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117
Paper Size Same as Original
Mode Portrait
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Zoom Auto

Paper tray bypass
Bypass tray>Paper settings for each tray
>Paper type >Thick 4
Output Method>Print
Lay out: 1 sided
Binding Position: Auto bind
Finish: Fold
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change

Paper: Bypass
>Thick 4
Zoom: No change
Duplex: No change
(Defaults to 2 sided)
Finishing
Fold/bind None

You don’t need to make any other changes using
the printer screen on the Cm 5520.
*Note that the printer will quickly default back to
‘auto’ paper tray settings, so | recommend that you
program the screen on the printer last in order to
avoid it defaulting while you are programming the
computer screens and organizing your paper.
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Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

¢ Print Set 35: Counter Display

11”7 x 14” Heavy Stock 11”7 x 17” to be used as
a counter display with brochures. (See the counter
display)

Readying your Display to print

Make your Display using publishing software.
I use InDesign in conjunction with Photoshop then
convert the document/photos into PDF format. They
down load to the printer much faster when the files
are compressed using the pdf format. Counter display
pattern is the same number in the Pattern Book II. The
brochure is Print Set 31.

1. Set up paper
* Tuse brochure wt cover obtained from Xpedx.
* Single sided paper with into the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 117 x 177
>QOrientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
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Orientation Landscape
Original Size 11”x 177

Paper Size Same as Original

Zoom Auto

Output method  Print

Paper tray Bypass drawer
>Change tray settings

(Button to the right of the bypass tray)
>Paper settings for each tray

>Thick 1
Lay out: 1 Sided
Finish: No change
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper: Bypass tray size
11”x 177
>Then to the drawer with the
little hand and to change the tray settings

>Change tray settings
>Thick 1
Wide paper> 117 x 17”7 W
>0K
>0K
Zoom: No change
Duplex: No change
(Defaults to 1 sided)
Finishing: No change
Separate Scan:  No change
Auto rotate: Off

You don’t need to make any other changes
using the printer screen on the Cm 5520.
*Note that the printer will quickly default back to
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‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer

screens and organizing your paper.

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

¢ Print Set 36: CD Insert Front
Page (See folded booklet Sharing Ole Lumpy CD)

Readying your cover to print

Make your cover using publishing software. I use
InDesign in conjunction with Photoshop then convert
the document/photos into PDF format. It doesn’t
matter which publishing software you use as long as
you convert the document to a PDF if you have printing
conflicts. The CD Insert template (same number in
‘Glorybound Pattern 36) is set up using InDesign
because it is easy to move the margins and you can
actually measure the paper and move them over if you
need to. See the book Just CDs for more.

Check the screen Menu of InDesign to prevent
printing conflicts: Go the Set Up Menu of the InDe-
sign Screen
>Set Up
>Move from 8.5” x 11” W to 8.5” x 117
>Needs to be Landscape mode to be
congruent

1. Set up paper
32wt paper into the bypass tray shiny side down to
print on it.
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2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up

>Paper size 8.5” x 117
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>@Go to Set up
>Preferences
Basic screen

Original Size 857 x 117

Paper Size Same as Original
Mode Landscape
Zoom Auto
Paper tray Bypass
Bypass tray> paper settings for each tray
>Paper type
>Plain
Output Method Print
Lay out: 2 sided
Binding Position: Top bind
Finish: Fold
>Fold in half
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen

Auto Color: No change

Paper: Bypass
>Plain

Zoom: No change

Duplex: No change

(Defaults to 2 sided)
28



Finishing
Fold/bind>Fold in half

You don’t need to make any other changes using
the printer screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 37: Book Registration

Markers 1 (See Book Registration Markers
Tomaseiia)

Readying your Markers to print

Make your Markers using publishing software. |
use InDesign in conjunction with Photoshop then con-
vert the document/photos into PDF format. It doesn’t
matter which publishing software you use as long as
you convert the document to a PDF if you have print-
ing conflicts. The template (same number in ‘Glory-
bound Pattern 37) is set up using InDesign because
it is easy to move the margins and you can actually
measure the paper and move them over if you need to.
I use this pattern to sign and number the books.

Check the screen Menu of InDesign to prevent
printing conflicts:
Go the Set Up Menu of the InDesign Screen
>Set Up
> move from 8.5” x 11” W to 8.5 x 117
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ent

> Needs to be landscape mode to be congru-

1. Set up paper
110 wt paper into the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 8.5” x 117
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up
>Preferences
Basic screen

Original Size 8.57x 117

Paper Size Same as Original
Mode Landscape
Zoom Auto
Paper tray Bypass
Bypass tray> paper settings for each tray
>Paper type >Thick 4
Output Method Print
Lay out: 1 sided
Binding Position: None
Finish: None
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change
Paper: Bypass
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>Thick 4

Zoom: No change
Duplex: No change
Finishing None

You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

Software used:
Photoshop, Avery

¢ Print Set 38: Business Cards 2 (Use

perforated cards)

Readying your cover to print
Make your card using Avery DesignPro5 software.
Check the screen Menu of InDesign to pre-
vent printing conflicts:
Go the Set Up Menu of the InDesign Screen >

Set Up>move from 8.5” x 117" W

t0o 8.57x 117

> Needs to be Landscape mode to be congru-
ent

1. Set up paper

You can use 110 stock, Shiny Thick stock or perfo-
rated business cards, but remember to put the shiny
into the bypass tray shiny side down to print on it.

2. DesignPro5 Computer Printer Settings
File>Print
>Selection (V All)
31



># Copies >(V sheets)
>Properties

3. Computer Printer Settings
>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5” x 117
>Qrientation>Portrait
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode portrait
Zoom Auto
Paper tray bypass
Bypass tray>Paper settings for each tray
>Paper type >Thick 4
Output Method Print
Lay out: 1 Sided
Binding Position: Auto bind
Finish: None
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

4. Printer Screen (on the Cm 5520)

Basic screen
Auto Color: No change

Paper: Bypass
>Thick 4
Zoom: No change
Duplex: No change
Finishing
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Fold/bind>none

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 39: Certificate (See writer’s

certificates)

Readying your print

This certificate is done in Photoshop program and
transferred into InDesign. Then printed on fancy pa-
per.

Check the screen Menu of InDesign to prevent
printing conflicts:
Go the Set Up Menu of the InDesign Screen

>Set Up

> Move from 8.5 x 117 W to 8.5” x 117

> Needs to be portrait mode to be congruent

1. Set up paper
32 wt paper into the bypass tray shiny side down to
print on it.

2. Computer Printer Settings

>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5” x 117
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up
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>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode Landscape
Zoom Auto

Paper tray Bypass

Bypass tray>Paper settings for each tray
>Paper type >Plain

Output Method Print

Lay out: 1 sided

Binding Position: Auto

Finish: None

Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)

Basic screen
Auto Color: No change

Paper: Bypass
>Plain
Zoom: No change
Duplex: No change (defaults to 2
sided)
Finishing
Fold/bind>None
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Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

5
¢ Print Set 40: 17” x 11” Poster (See
Ba Ba Verde La Poster)

Readying your poster to print

The poster which I made ending up with BaBa
Verde La was originally taken from a water color
painting of Karna Peck’s. We took a digital camera
photo then scanned it into the computer software.
Then, we brought it into Photoshop for touch-ups.

The Picture was taken into InDesign for the final
product. I found that there were conflicts with my
printer attempting to print from the InDesign pro-
gram, so | converted it into a PDF and printed from
that menu. Of course, the thick paper is too thick to
duplex, so you must turn it over manually to put the
information on the back of the page.

When you turn it over place it feet -first onto the
bypass tray so the writing is right side up.

Check the screen Menu of InDesign to prevent
printing conflicts:
Go the Set Up Menu of the pdf Screen

>Set Up

> Move from 8.5”x 11" W to 117 x 177

> Needs to be portrait mode to be congruent

1. Set up paper
Shiny heavy weight paper into the bypass tray shiny
side down to print on it.

2. Computer Printer Settings
>Copies 1
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>Pages

1

>Go to under the blue title>General

>Set up

>Paper size 11”7 x 177
>Orientation>Portrait
>Check constrain proportions
>Page position>Center

>Go to Set up
>Preferences
Basic screen
Original Size
Paper Size
Mode
Zoom
Paper tray

11”x 177

Same as Original
Portrait

Auto

Bypass

Bypass tray>Paper settings for each tray

Output Method

Lay out:

Binding Position:
Finish:

Cover Mode:
Stamp/Composition:
Quality:

>Paper type >Thick 4
Print

1 sided

Auto

None

No change

No change
Document/ full color

3. Printer Screen (on the Cm 5520)

Basic screen
Auto Color:
Paper:

No change
Bypass

>Change tray settings 117 x 177

Zoom:
Duplex:

Finishing

>0K

>Thick 4

>0K

No change

No change
(Defaults to 2 sided)

None
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Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

¢ Print set 41: 11” x 17” Poster
(See Sharing Ole Lumpy Poster)

Readying your poster to print

The poster which I made ending up with Sharing
Ole Lumpy was originally taken from a sketch of Karna
Peck’s. We took a digital camera photo then scanned
it into the computer software. Then, we brought it into
Photoshop for touch-ups. The Picture was taken into
InDesign for the final product. I found that there were
conflicts with my printer attempting to print from the
InDesign program, so I converted it into a PDF and
printed from that menu. Of course, the thick paper is
too thick to duplex, so you must turn it over manually
to put the information on the back of the page. When
you turn it over place it feet -first onto the bypass tray
so the writing is right side up.

Check the screen Menu of InDesign to prevent
printing conflicts: Go the Set Up Menu of the PDF
Screen

>Set Up

>Move from 8.5 x 11" W to 117 x 177

> Needs to be landscape mode to be congru-
ent

1. Set up paper
Shiny heavy weight paper into the bypass tray shiny
side down to print on it.

2. Computer Printer Settings
>Copies 1
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>Pages 1

>Go to under the blue title>General

>Set up

>Paper size 11”7 x 177
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up
>Preferences
Basic screen
Original Size
Paper Size
Mode
Zoom
Paper tray

11”x 177

Same as Original
Landscape

Auto

Bypass

Bypass tray>Paper settings for each tray

Output Method

Lay out:

Binding Position:
Finish:

Cover Mode:
Stamp/Composition:
Quality:

>Paper type >Thick 4
Print

1 Sided

Auto

None

No change

No change
Document/Full color

3. Printer Screen (on the Cm5520)

Basic screen
Auto Color:
Paper:

No change
Bypass

>Change tray settings 117 x 177

Zoom:

Duplex:
sided)
Finishing

>0K
>Thick 4
>0K

No change

No change (defaults to 2

None
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Software used:
Photoshop, Avery

¢ Print Set 42: DesignPro5 Stickers

(See stickers for recorder BaBa Verde La)

Readying your print

I made the art in Photoshop then input it into the
DesignPro 5 program setting up template # 5160
using sticker size 1” x 2 5/8” {which I purchased at
OfficeMax using their home brand.}

If you want to see the sticker before printing a
whole page you can opt to print one sticker. It prints
one putting it onto the far left hand corner. Then, you
can run the same page through using the page option
if you want.

1. Set up paper
Sticker paper into the bypass tray with sticker side
down to print on it.

2. DesignPro5 Computer Printer Settings
File>Print
>Selection (V All)
># Copies >(V sheets)
>Properties

Basic screen
Original Size 857X 117

Paper Size Same as Original

Mode Portrait

Zoom Auto

Paper tray bypass

Bypass tray>Paper settings for each tray
>Paper type >Thick 2
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Output Method Print

Lay out: 1 sided

Binding Position: Auto

Finish: None

Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change

Paper: Bypass 8.5 X 117
>Change tray settings
>Thick 2
>0K
>0K

Zoom: No change

Duplex: No change

Finishing Fold/bind>None

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

¢ Print set 43: Vinyl Cover for book
(See Abreas Ansus)

Readying your print

Make your cover using publishing software. I use
InDesign in conjunction with Photoshop then convert
the document/photos into PDF format. It doesn’t mat-
ter which publishing software you use as long as you
convert the document to a PDF if you have printing
conflicts. The template (same number in ‘Glorybound
Pattern 43) is set up using InDesign because it is easy
to move the margins and you can actually measure the
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paper and move them over if you need to.

I use Pressline Leather-finish latex Book Covers with
square corners. 8 1/2 x 11 .017 pt which I obtain from
Kelly Papers locally in Las Vegas. I use maroon and
white for a couple of book covers and they print up
nicely.

Check the screen Menu of InDesign to prevent
printing conflicts: Go the Set Up Menu of the InDe-
sign Screen

>Set Up

> Move from 8.5 x 117 W to 8.5” x 117

> Needs to be portrait mode to be congruent

1. Set up vinyl paper
Set paper into the bypass tray shiny side down to
print.

2. Computer Printer Settings
>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5 x 11
>Orientation>Portrait
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 857X 117

Paper Size Same as Original

Mode Portrait

Zoom Auto

Paper tray Bypass

Bypass tray>Paper settings for each tray
>Paper type >Heavy 4
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Output Method Print

Lay out: 1 Sided

Binding Position: None

Finish: None

Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change

Paper: Bypass tray
>Change tray settings
>Thick 4
> 0K
>0K
Zoom: No change
Duplex: No change
Finishing >None

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 44: Soft Cover Book

Heavy Stock to be used as a cover. This is when
you want a shiny look without laminating the page.
This paper will fit all the way around most books. I
printed the cover on tabloid paper then the pages on
8.5” x 11”. For the book, I printed the cover and the
back, turning over the paper running it though the by-
pass tray. Then I printed the pages using drawer #4
standard 8.5” x 11” two sided with off set collation.
(Katisha)
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Readying your print

Make your cover using publishing software. I use
InDesign in conjunction with Photoshop. Go to ‘set
up’ within the InDesign print screen to access the print
screen for Cm5520.

1. Set up paper for cover

* Tuse Kromekote Smart plus cover C15 white
cast coat finish 117 x 17” grain long (P11172C)
obtained from Xpedx.

*  Single sided shiny card stock paper with shiny
side down into the bypass tray.

2. Computer Printer Settings

>Copies 1

>Pages 1

>@Go to under the blue title>General
>Set up

>Paper size 117 x 177
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 117x 177

Paper Size Same as Original
Orientation Landscape
Zoom Auto

Paper tray Bypass drawer

Output Method  Print
Change tray settings
(button to the right of bypass tray)
Change tray settings >Bypass

>Thick 4
Lay out: 1 Sided (defaults to 1-Sided with
thick paper)
Finish: No change
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Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper: Bypass tray
>Then to the drawer with the little
hand and to change the tray settings
>Thick 4
>Change tray settings
>Change paper size to 117 x 177
Zoom: No change
Duplex: No change (defaults to 1 sided)

You don’t need to make any other changes using
the printer screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

4. Set up paper for the other side.

Place the paper in the same bypass tray you just
used to print the first side and, with the head toward
the top print using the same parameters with the com-
puter screen and the print screen on the Cm 5520. Feet
down, face up to print on the down side.

Go on to print the book:

1 Set up paper
20 (standard copying paper) or 24 wt paper
(heavier if you are afraid pictures might show
through the other side.

*  Ready the printer by putting the paper into
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drawer 3. (I keep 24 wt in drawer 3)

2. Computer Printer Settings

>Copies 1

>Pages 1

>@Go to under the blue title>General
>Set up

>Paper size 8.5” x 117
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up
>Preferences

Basic screen

Original Size 8.57x 117
Paper Size Same as Original
Orientation Landscape
Zoom Auto
Paper tray drawer 3
Output Method Print
Lay out: 2 sided
Finish: No change
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change

Paper: Tray 3

Zoom: No change

Duplex: No change (defaults 2 sided)

You don’t need to make any other changes

using the printer screen on the Cm 5520.
*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
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program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 45: Big Book 11”7 X 17”

Portrait Mode Big book on 24 wt paper 117 x
17 with wire binding using the printer to duplex the
book. (See Mama Bugsy F)

Readying your print
The book was made from InDesign, Photoshop
and Illustrator with clip art and paintings. Uses 24 wt

paper.

Check the screen Menu of InDesign to prevent print-
ing conflicts:
1. Main menu of the InDesign Screen
Set Up
> Move from 8.5 x 11" Wto 117 x 177
> Needs to be portrait mode to be congruent
Print the odd pages first, and then turn the
book over to print the other side.

2. Set up paper
Shiny heavy weight, 20 or 24 wt paper into the by-
pass tray.

Print Book (test copy)
3. Computer Printer Settings
>Copies 1
>Pages 1-2
>@Go to under the blue title>General
>Set up
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>Paper size 11”7 x 17”
>Qrientation>Portrait
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 117x 177

Paper Size Same as Original
Mode Portrait
Zoom Auto
Paper tray Bypass
Bypass tray> paper settings for each tray
>Paper type >plain
Output Method Print
Lay out: 2 sided
Binding Position: Left
Finish: None
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

4. Printer Screen (on the Cm 5520)

Basic screen
Auto Color: No change
Paper: Bypass
>Change tray settings 117 x 177
>0K
>Plain
>0K
Zoom: No change
Duplex: No change (defaults to 2 sided)
Finishing None
If the printer beeps signaling that the paper needs to
be set, but it actually is, pull is out and put it back

into the tray and press, complete.
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You don’t need to make any other changes using
the printer screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

Print Book

5. Computer Printer Settings (copy)
>Copies 1
>Pages All
>@o to under the blue title>General
>Set up
>Paper size 11”7 x 17”
>Qrientation>Portrait
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 11”x 177

Paper Size Same as Original
Mode Portrait
Zoom Auto
Paper tray Bypass
Bypass tray> paper settings for each tray
>Paper type >plain
Output Method Print
Lay out: 2 sided
Binding Position: Left
Finish: None
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

4. Printer Screen (on the Cm 5520)
Basic screen
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Auto Color: No change
Paper: Bypass
>Change tray settings 117 x 177
>0K
>Plain
>0K
Zoom: No change
Duplex: No change (defaults to 2 sided)
Finishing None

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 46: bookmarks
(See Ordinary People Book Mark)

Readying your print

Make your book marks using publishing soft-
ware. | use InDesign in conjunction with Photoshop
then convert the document/photos into PDF format.
It doesn’t matter which publishing software you use
as long as you convert the document to a PDF if you
have printing conflicts. The template (same number
in ‘Glorybound Pattern 46) is set up using InDesign
because it is easy to move the margins and you can
actually measure the paper and move them over if you
need to.

I used thick weight paper for the book marks and
flipped it over to print the other side.

Check the screen Menu of InDesign to prevent
printing conflicts: Go the Set Up Menu of the InDe-
sign Screen
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>Set Up
> Move from 8.5” x 117 W to 8.5”x 117
> Needs to be portrait mode to be congruent

1. Set up paper
Set paper into the bypass tray side down you want to
print on.

2. Computer Printer Settings
>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5” x 117
>Qrientation>Portrait
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode portrait
Zoom Auto
Paper tray bypass
Bypass tray>Paper settings for each tray
>Paper type >Heavy 4
Output Method Print
Lay out: 1 Sided
Binding Position: None
Finish: None
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)

Basic screen

Auto Color: No change
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Paper: Bypass tray
>Change tray settings
>Thick 4
>0K
>0K
Zoom: No change
Duplex: No change
Finishing >None

You don’t need to make any other changes using
the printer screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

4. Turn it over and print

Set paper into the bypass tray with the side you
just printed on facing you. Remember that the printer
will print on the bottom side of the paper. Place it ‘feet
down’ into the tray.

Software used:
Microsoft Word

4 Print Set 47: Word Document

Stﬂplﬂd in Corner This pattern is used for
any letters that I send which are two pages.

1. Set up paper
This print set is for 8.5 x 117 paper. Set paper
into drawer 3 or four or the bypass tray to print on it.
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It doesn’t matter unless you want to specify a specific
paper. I leave specific papers in certain drawers and
cue those drawers when I need it.

2. Computer Printer Settings

>Copies 1

>Pages 1

>@o to under the blue title>General
>Set up

>Paper size 8.5” x 117
>Orientation>Portrait

>Check constrain proportions
>Page position>Center

>Go to Set up
>Preferences
Basic screen

Original Size 8.57x 117

Paper Size Same as Original
Mode Portrait

Zoom Auto

Paper tray Bypass

Bypass tray>Paper settings for each tray
>Paper type >Plain

Output Method Print

Lay out: 1 sided (or duplex)
Binding Position: None

Finish: Staple in the corner
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change
Paper: Bypass tray
>Change tray settings
>Plain
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> 0K

>0K
Zoom: No change
Duplex: No change

Finishing
>None >None

You don’t need to make any other changes using
the printer screen on the Cm 5520.

*Note: if you are having problems, check to
make sure that your document is in the portrait mode
instead of landscape. It will run without programing
the printer, but you can do it if you want.

* If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen > Set Up

> Move from 8.5” x 117 W to 8.5”x 117

> Needs to be portrait mode to be congruent

2
A

Software used:
Microsoft Word

4 Print Set 48: Word Document,
Three holes with covers, Front,
Back

This print set is used for printing ‘interior’ of printed
material I put into binders for use in the office. (See
sample #48)

1. Set up paper

This print set is for 8.5” x 117 paper. Set paper
into drawer 3 or four or the bypass tray to print on
it. It doesn’t matter unless you want to specify a spe-
cific paper. I leave specific papers in certain drawers
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and cue those drawers when I need it. I put 24 wt into
drawer 3 and colored paper into drawer 4. Then, I use
the colored paper as a ‘cover’. To use heavy weight
paper as cover see print set 49.

2. Computer Printer Settings
>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5” x 117
>Orientation>Portrait
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen
Original Size 8.57x 117

Paper Size Same as Original
Mode Portrait
Zoom Auto
Paper tray Drawer 3
Drawer 3>Paper settings for each tray
>Tray/Paper Type
>Select Tray (Drawer 3)
>Paper type >Plain
and
>Tray/Paper Type
>Select Tray (Drawer 4)
>Paper type >Plain
Output Method Print
Lay out: 1 sided (or duplex)
Binding Position: None
Finish: Punch
>Three holes (left)
Cover Mode: front cover
>Print
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> From drawer 4
Back cover
>Print
> From drawer 4
Stamp/Composition: None
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)

You don’t need to make changes using the printer
screen on the Cm35 520.

*Note: if you are having problems, check to make
sure that your document is in the portrait mode instead
of landscape. It will run without programing the print-
er, but you can do it if you want.

* If you still have problems and are printing from In-
Design: Go the Set Up Menu of the InDesign Screen.
>Set Up
> Move from 8.5” x 117 W to 8.5”x 117
> Needs to be portrait mode to be congruent

Software used:
Microsoft Word

e Bal” <05

-
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4 Print set 49: Word Document 3
holes heavy wt cvr, back pgs w date

and Pg numbers This print set is used for
first run books that I put into a binder for reading.
(See sample #49)

Readying your Document to print

With this print set, it is important to remember that the

cover and the back doesn’t have to be ‘blank’, but that

you have to tell the printer it is blank because it will

not duplex the heavy weight paper. You may print the
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covers first, then feed them into the process along with
the pages labeling them as ‘blank’.

1. Set up paper

This print set is for 8.5 x 117 paper. Set paper
into drawer 3 or four or the bypass tray to print on
it. It doesn’t matter unless you want to specify a spe-
cific paper. I leave specific papers in certain drawers
and cue those drawers when I need it. I put 24 wt into
drawer 3 and heavy weight paper into bypass tray. Re-
member it prints on the bottom, so if you want to have
‘fancy’ covers you need to pre print the other side be-
fore you stick them together into bundles.

>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5x11
>Orientation>Portrait
>Check constrain proportions
>Page position>Center
>go to Set up
>Preferences
Basic screen
Original Size 85x 11
Paper Size Same as Original
Mode Portrait
Zoom Auto
Paper tray Drawer 3
>Paper settings for each tray
>Tray/Paper Type
>Select Tray(Drawer 3)
>Paper type >Plain
and
>Tray/Paper Type
>Select Tray(Bypass)
>Paper type >Heavy 4
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Output Method Print
Lay out: 1 sided (or duplex)
Binding Position: None
Finish: Punch
>Three holes (left)
Cover Mode: Front cover
>Blank
>From bypass drawer
>Paper type >Heavy 4
Back cover
>Blank
>From bypass drawer
>Paper type > heavy 4
Stamp/Composition: (CK) date/time
(CK) page number
>Edit box
>Check page number
>Print on front cover and
back
>Text black
>Position: Top left
>Start at 1
>Check date and time
>All pages
>Text color: black
>Print position: top left
>0K
Quality: Document/Full color

3. Printer Screen (on the Cm5520)

Make sure the drawer 4 has ‘plain paper’
specified and that the bypass tray has ‘thick 4’ speci-
fied.

Go to Paper

>Choose drawer

8.5 x 11 is automatic for drawer 3 and 4

>0K

For bypass drawer
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>Choose drawer
>Change drawer settings
>Thick 4
>Standard size
>0K
*If the printer defaults back to original settings
before it downloads the document into the printer,
then it will notice an incongruence between what you
programmed into the computer and the printer. It will
beep at you indicating that it wants a response from
you. It will ask you to specify the specific papers (the
bypass tray is the one it is asking for verification that
it is thick 4)
You don’t need to make changes using the printer
screen on the Cm5520.

*Note: if you are having problems, check to
make sure that your document is in the portrait mode
instead of landscape. It will run without programing
the printer, but you can do it if you want.

* If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen

>Set Up

> Move from 8 1/2”x 11"W to 8 1/2” x 117

> Needs to be portrait mode to be congruent

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 50: Booklet, staple on
left PDF(See Order forms Catalogue GBB)

1. Set up paper
This print set is for 8 1/2 x 11 paper. Set paper into
drawer 3 or four. Then I set up the cover mode to put
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colored paged between the catalogues so I don’t have
to separate them. I put colored paper into drawer 4.

File>Print
>Enter Page range>copy count
>Properties (Right corner) to Printer Screen

>Document Properties
>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5x11
>Orientation>Portrait
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 857X 117

Paper Size Same as Original
Mode Portrait
Zoom Auto
Paper tray Drawer 3
>Paper settings for each tray
>Tray/Paper Type
>Select Tray (Drawer 3)
>Paper type >Plain
and
>Tray/Paper Type
>Select Tray (Drawer 4)
>Paper type >Plain
Lay out: 2 Sided (or duplex)
Binding Position: Left
Finish: Staple
>Two position (left)
Cover Mode: Front cover
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>Blank
>From drawer 4
>Paper type >Plain
Stamp/Composition: None
Quality: Document/Full color

3. Printer Screen (on the Cm5520)
Make sure the drawer 4 has ‘plain paper’
specified and that drawer 4 has colored paper
>Choose drawer
8.5” x 117 is automatic for drawer 3 and 4
>0K
For bypass drawer
>Choose drawer
Change drawer settings
>Plain
>Standard size
>0K

You don’t need to make changes using the printer
screen on the Cm5520.

*Note: if you are having problems, check to make
sure that your document is in the portrait mode in-
stead of landscape. It will run without programing the
printer, but you can do it if you want.

*If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen

>Set Up

>Move from 8 1/2”x 11"W to 8 1/2” x 117

> Needs to be portrait mode to be congruent

60



Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

5
4 Print set 51: Booklet folded, staple

with 2 in center.
(See Spiritual Books Catalogue GBB)

Readying your cover to print

Make your booklet using InDesign or Word, then con-
vert it to pdf. This print set is especially nice if you
have a lot of pictures or clip art. It works for up to 25

pages.

1. Set up paper
This print set is for 8.5 x 117 paper. Set paper into
bypass drawer.

>Copies 1

>Pages 1

>@Go to under the blue title>General
>Set up

>Paper size 8.5x11
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 85X 11

Paper Size Same as Original
Mode Landscape
Zoom Auto

Paper tray Bypass

Bypass >Paper settings for
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Each tray
>Paper type >Plain
Output Method  Print

Lay out: Print type > 2 Sided (or
duplex) Print position
>Left bind

Binding Position: Center fold and staple
Finish: None

Cover Mode: None
Stamp/Composition: None

Quality: Document/Full color

3. Printer Screen (on the Cm5520)

Paper: Make sure the bypass drawer has ‘plain
paper specified for bypass drawer: >Choose drawer
Change drawer settings
>Plain
>Standard size
>0K
Finishing: Fold/Bind OK
>Center staple and fold
>0K > OK

You don’t need to make changes using the printer
screen on the Cm5520.

*Note: if you are having problems, check to
make sure that your document is in the portrait mode
instead of landscape. It will run without programing
the printer, but you can do it if you want.

* If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen > Set Up

> Move from 8 1/2” x 11"W to 8 1/2” x 117

> Needs to be portrait mode to be congruent
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Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print set 52: 3-Fold brochure PDF

(See sample Artist brochure)

Readying your print

Make your brochure using publishing software. I use
InDesign in conjunction with Photoshop then convert
the document/photos into PDF format. They down
load to the printer much faster when the files are com-
pressed using the pdf format. Brochure pattern is #31
pattern in the Pattern Book II given in InDesign.

1. Set up paper:
32 wt shiny brochure paper. This print set is for 8
1/2” x 117 paper. Set paper into bypass drawer.

>Copies 1

>Pages 1

>@Go to under the blue title>General
>Set up

>Paper size 8.5x11
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 8127 X 117

Paper Size Same as Original
Mode Landscape
Zoom Auto

Paper tray Bypass
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Bypass >Paper settings for each

tray

>Paper type >Plain

Output Method  Print

Lay out: Print type > 2 sided (or
duplex)

Print position >Left bind
Binding Position: Center fold and staple
Finish: Fold

>Tri-fold fold
Cover Mode: None
Stamp/Composition: None
Quality: Document/Full color

3. Printer Screen (on the Cm5520)

Paper: Make sure the bypass drawer has ‘plain
paper’ specified for bypass drawer:
>Choose drawer
Change drawer settings

>Plain

>Standard size

>0K
Finishing: fold/bind >OK

>Tri-fold

>0K >0K

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print set 53: Birthday Banner 11

x 17 Portrait Mode (See Lumpy Birthday
Banner)

Readying your banner to print
The book was made from water colors and digital
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colorization of sketched drawings by my sister, Kar-
na Peck. I brought them into InDesign for the final
product. The thick paper is too thick to duplex, so you
must turn it over manually to put the information on
the back of the page.

When you turn it over place it feet -first onto the
bypass tray so the writing is right side up.

2. Set up paper
Shiny heavy weight paper into the bypass tray with
the side you want to print on facing down.

>Copies 1

>Pages 1

>@Go to under the blue title>General
>Set up

>Paper size 11x17
>Orientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 11 X17”

Paper Size 11”x 177

Mode Landscape

Zoom Auto

Paper tray Bypass

Bypass tray>Paper settings for each
tray
>Paper type >Thick 4

Output Method  Print
Lay out: 1 sided
Binding Position: Auto
Finish: None
Cover Mode: No change

Stamp/Composition: No change
65



Quality: Document/Full color

4. Printer Screen (on the Cm5520)

Basic screen
Auto Color: No change

Paper: Bypass
>Change tray settings
117x17”
>0K
>Thick 4
>0K
Zoom: No change
Duplex: No change (defaults to 1
sided)
Finishing None

You don’t need to make any other changes
using the printer screen on the Cm5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

5. To print the other side: Put it in the bypass
tray feet up (the same direction it comes out of the
printer) with the blank side down and repeat steps.

Software used:
Microsoft Word

Dein g

4 Print set 54: Word Document
2-Side Copyright, date and pg num-
bers This print set is used for first run books prior
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to print for editing. (See sample #54)

Readying your print

Make your document using Microsoft Word software.
then add the copyright notice and page numbers using
the printer functions related to the Cm5520.

1. Set up paper

This print set is for 8.5 x 117 paper. Set paper
into drawer 3 to print on it. It doesn’t matter unless
you want to specify a specific paper. I leave specific
papers in certain drawers and cue those drawers when
I need it.

File>Print>Setup... (Bottom of screen on left)
Setup>Preferences>Printing Preferences
Basic screen

Original Size 8127 X 117

Paper Size Same as Original

Mode Portrait

Zoom Auto

Paper tray Drawer 3

Drawer 3>Paper settings for each
tray
>Paper type >Plain

Output Method  Print
Lay out: 2 sided (or duplex)
Binding Position: None
Finish: None
Cover Mode: None
Stamp/Composition: (Ck) Watermark

>Edit
>Watermark Name: Type in name
>Watermark text: type in text
>Use vertical and horizontal slider bars to
position watermark on the page.
>Check font (I use 12, Red, Arial, without
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frame)
>(CK) transparent
(CK) date/time
(CK) page number
>Edit box >(CK) page number
>Print on front cover and back
Text >black
>Top left
>Start at 1
>(CK) date and time
>All pages >Text color: black
>Print position: Top left
>0K
Quality: Document/Full color

3. Printer Screen (on the Cm5520)
Make sure the drawer 3 has ‘plain paper specified
Go to Paper
>Choose drawer
>8 1/2” x 117 is automatic for
drawer 3

*Note: if you are having problems, check to
make sure that your document is in the portrait mode
instead of landscape. It will run without programing
the printer, but you can do it if you want.

*If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen >Set Up

> Move from 8 1/2”x 11"W to 8 1/2” x 117

> Needs to be portrait mode to be congruent
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Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

A

4 Print set 55: CD Insert page PDF

This is used for conversion to pdf. (See Ole Lumpy
loved and Shared CD.)

Readying your print

Make your CD cover using Photoshop and Indesign
software. To print convert to pdf. Pattern #55 in Pat-
tern Book II.

1. Set up paper

This print set is for 8.5 x 11” paper. Set paper into
bypass drawer to print on it. [ use 32 wt Mohawk paper
or similar ‘brochure’ paper because it folds nicely.

>Copies 1
>Pages 1
>@o to under the blue title>General
>Set up
>Paper size 8.5x11
>Qrientation>Portrait
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 8.57 X 11~

Paper Size Same as Original
Mode Portrait
Zoom Auto
Paper tray Bypass
Bypass>Paper settings for each tray
>Paper type
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>Plain
Output Method  Print

Lay out: 2 Sided (or duplex)
Binding Position: Top

Finish: Center fold

Cover Mode: None
Stamp/Composition: None

Quality: Document/Full color

3. Printer Screen (on the Cm5520)
Make sure the bypass has “plain’ paper specified

>Go to Paper

>Choose drawer

>Size: 8.5x 11

*Note: if you are having problems, check to
make sure that your document is in the portrait mode
instead of landscape. It will run without programing
the printer, but you can do it if you want.

* If you still have problems and are printing
from InDesign: Go the Set Up Menu of the InDesign
Screen

>Set Up

> Move from 8 1/2”x 11"W to 8 1/2” x 117

> Needs to be portrait mode to be congruent
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Gilorybound Lasertrain is supported. For support
please have your code available to insure your ser-

— = O 00
—o -7

12.

13.

14.

15.
16.

17.

18.

19.

vice. Your security code is 11302022

Types of Pattern Sets

Acrobat (PDF files)
Art Explosion (Usage of vector based art
and pixel based art in publications)
Epson (Designing and printing directly on
Cds)
InDesign (Premier pagination software for
digital publication)
Mlustrator (Manipulation of vector based
art—Iine art)
Nero Start/Smart (Laser printing on Cds
directly from computer without printer)
Photoshop (Pixel based photo manipulation)
Wasp (Barcode development)
Avery (Stickers and business cards)
Word (Basic typing program)
CDs-Covers, packaging, inserts, mini-CDs,
printing paper to stick on CD
Printing on specific papers (thick, thin,
vinyl, special)
Cutting, folding, binding and purchase of
machines
Blowing up and shrinking of files to make
different sizes of books using one file
Water marks
Pulling paper from more than one drawer
and combining to make a book or booklet
Printing on bags, garment tags, laser skin
and fabric
Stickers of all types using Avery and InDe-
sign
Bar Codes for books with ISBN
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20.
21.
22.
23.
24.
25.

26.
27.

28.

Binding info: Saddle Stitch, Lamination,
Coil Bind, Double-O-Wire Bind, Perfect
Bind

Tables in InDesign (Menus and brochures)
Half-Fold Booklets bound and stapled using
Printer. Many sizes given with cut marks.
Signage: 22 x 33, 17 x 17, Drop Box, etc.
Serial Tickets (for events)

Logo Stationary, Invoices, Address Labels,
Inventory Tables used in offices, name tags
Uploading files to GoDaddy web pages
Setting up auto-pagination and working
within software to achieve specific results
Fixing Problems: There is a section threaded
through the Pattern Sets giving additional
insight into common problems.

Packages are sold with Print Set Books on Am-
azon. Pattern Sets may be directly ordered from
Glorybound Publishing using their contact page
or contacting Sheri Hauser directly at sheri@
gloryboundpublishing.com
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Packages

Just Books I

Just Books I has 13 Print Sets. There are sever-
al sizes of Wire bound, Coil Bound, and saddle
stitched. This Package is perfect if you want to
make your own children’s books.

Wire bound Children’s Books

101 GBK A Laminated, Wire

104 GBK B laminated Cvr 8.5x11 Wire
111 GBK E, Cvr 8.5x11, Wire

112 GBK G, Cvr 8.5x11

113 GBK F, 11x17 Cvrstk, Lam

114 GBK F, 11x17

Coil bound Children’s Books

61 GBK C Landscape

Saddle Stitched Children’s Books
105 GBK B, Saddle Stitch

106 GBK C Cvr 8.5x11, Saddle Stitch
110 GBK D, Cvr 8.5x11, Saddle Stitch
Wire bound Adult Books

102 GBB A Vinyl, Wire

103 GBB A Vellum, Laminated Wire
107 GBB, Special Cvr, Wire 108 GBK C, Cvr 11x17,
Coil

Just Books 2

Just Books I is a compilation of 21 Print Sets
that deal specifically with making books.
There are several sizes of books including
saddle stitched books, perfect bound books,
shrinking books, enlarging books, ISBN bar
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code and data page.

Saddle Stitched Adult Books

29 Print Sets Book (7.5x4) (64pg)
60 Booklet Tbld 11x17 (Full size GBB catalog)
32 Brochure half-fold (2pg)

33 Booklet half-fold, staple (4 pg)
124 Booklet 4-10 11x8.5

125 Booklet 12-20 11x8.5

126 Booklet 22-30 11x8.5

127 Booklet 32-40 11x8.5

63 Vinyl Fold Book

109 Vinyl Cvr (Into the Midst of God)

Perfect Bound Books

115 Perfect Bound 5.5x8.5

116 Perfect Book Liner 1dscp 11x8.5

71 Large Print Perfect Bound Book Cover
Shrinking Books

Booklet Setup (Landscape)

180 Shrink Tabloid to Legal (GBB Sales Catalog)
17x11 to 14x8.5

75 Shrink Legal to Letter (Setareh B to C) 14x8.5 to
11x8.5

119 Shrink Letter, to 50 %pg (small gbk calendar)
11x8.5

Standard Setup (Portrait)

118 Shrink Tabloid to Letter

Enlarging Books

Saddle Stitched (Landscape)

120 Letter to Legal

121 Letter to Tabloid

Wire bound (Portrait)

66 Letter to Tabloid (Sassy Cats)

Extra

139 ISBN Barcode

140 Format book data page
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Just Stickers, Cards, & Barcodes
Just Stickers, Cards and Bar Codes I are 17
Print Sets that deal with Design Pro Stickers,
Sticker Dots combined using Wasp for bar
codes, birthday cards, printing vellum, gift
cards and business cards with master-so you
can make several names from the same card.

Stickers

9 Stickers I

42 Design Pro Stickers

Full Page

70 Stickers Basic (Full sheet 8.5x11) InDesign
Dots

93 Sticker Dots (Avery 5293) with Logo

94 Sticker Dots (Avery 5293) Circle design with
barcode (Wasp)

with price. (calendar galleries preview sticker)
152 Stickers for Fun (Children’s Stickers)
Barcode Stickers

67 Barcode Stickers 2 x 4” (Wasp)

Birthday Cards

53 Brthdy Ban 11 x 17

79 Birthday Card (Avery)

80 Birthday Invitations (Avery)

Christmas Cards

10 Translucent card

Gift Cards

96 Tiny Gift Card 5.7cm x 6.5cm folded with design
97 Envelope for Tiny gift card fits 5.7cmx6.5
98 Small Gift Card 7cm x 9cm folded w Logo (trans-
lucent paper)

Business Cards

21 Business Cards I

38 Business Card II (folding and 2 sided)

145 Business Cards with Master (4)
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Stickers, Cards, & Barcodes 2

Just Stickers, Cards and Bar Codes II

has 21 Print Sets that deal with Book
markers, special card stock, Tee Shirt tags,
announcements, sticker printing with Avery
and Dymo, ISBN Bar Codes.

Book Markers
37 Book Registration Mark
46 Bookmark IT
Special Card stock
39 Certificate
69 Index card Calendar
81 Tee Shirt Tags Child X-Small
82 Tee Shirt Tags Child Small
83 Tee Shirt Tags Child Medium
84 Tee Shirt Tags Child Large
85 Tee Shirt Tags Adult
86 Sweat Shirt XL Tag
91 Announcement for “Welcome Box’ (Congrats
SOL Box) 92 CD back stickers (Fits slim CDs 4x5)
prints 8.5x11
Packaging with Cards and Stickers
76 Sticker (Return address for box 5.75 x .5) Sharing
Ole Lumpy comes to life sticker (Avery)
77 Sticker (5963 Avery) Book w CD packaging stick-
er (SOL)
78 1.5 x .75 Packaging Stickers (For groups of
books) (Avery)
95 String Tags Scmx7cm 13 per page (Tee GBK
Tags)
100 Stickers: Side of box advertising 1.5” x 5 with
logo (GBB breathing life into books)
135 6 Page Print Set CD Card (For attachment of CD.
Prints three per page) {sample # 44 PS Card.}
132 Stickers: Packing Labels no ink heat set (Dymo)
154 Stickers: Address Labels no ink heat set (Dymo)
153 Stickers: Address Labels (Avery)
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155 Stickers: Chinese Take out box

159 Sticker for plastic bag

Bar Codes

90 Bar Code for Gusseted bag

99 Stickers: Full page ISBN and barcode with price
27/pg (Dreamatrix price stickers) (Wasp)

Just CDs

Just CDs is a compilation of 22 Print and
Program Sets. This is a compilation of Print
Sets that deal with everything to make your
CD or DVD look professional. Burn the
CDs, print the labels several different ways
and package.

Laser Cds

CD/DVD Burning

*  Finding the right CD

e Copyright/ISBN

*  Set up information to burn

e CDvsDVD

*  Mini CDs

136 CD Laser burn (Nero Start Smart) Burn a CD
137 CD Laser CD Put a face on the CD (Nero Start
Smart)

Conventional CDs

CD/DVD Burning with computer

Mini CDs

59 Mini CD Burn and reproduce (Epson)

141 CD Mini design face (Epson)

138 CD Impress (Print cover)

Reproducing the CD

Using your PC

Duplication System (EZ Dupe)

Paper cover, insert and Back
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Standard CD

3 Cover for CD

36 Frnt Page CD insert

55 Frnt Pg for CD frm pdf

143 CD Booklet for Set Package 13.5 cm x 19 cm

2 CD Back

77 Sticker (5963 Avery) Book w CD packaging
sticker (SOL)

Packaging

134 Print Set CD Card (For attachment of CD. Prints
three per page)

135 6 Page Print Set CD Card (For attachment of CD.
Prints three per page) {sample # 44 PS Card.}

142 CD Set Package Cover 13.5cm x 19cm

Just Sales and Advertising 1

Just Sales and Advertising I has 15 Print Sets
that deal with Sales and Advertising. Areas
are business card, folding and two sided,
adding clip art, brochures, and catalogs.

Business Cards

21 Business Cards I

38 Business Card II (folding and 2 sided)

91 Announcement for ‘Welcome Box’ (Congrats SOL
Box)

145 Business Cards with Master (4)

74 Clip Art Business Card

Brochures

31 Brochure Tri-fold

33 Brochure half-fold

52 Tri-fold brochure pdf

62 Tri-fold brochure (inside out)

Catalogs

32 Booklet half-fold, staple

68 Basic Pattern: Book folded. stapled 2 staples

78



32 Brochure half-fold (2pg)

129 4 Page folded Brochure. Landscape. (See Glory-
bound Laser Train Brochure)

131 6 Page Half-folded Booklet from pdf. (3 pieces
of paper. See Lasertrain Brochure pdf)

60 Booklet Tbld 11x17 (Full size GBB catalog)

Just Sales and Advertising 2

Just Sales and Advertising II has 20 Print
and Pattern Sets that deal with Sales and
Advertising. Areas are Catalogs with up-
siding and downsizing the booklet, making
calendars, and displays.

Catalog Size Changes

179 Shrink Tabloid to Legal (GBB Sales Catalog)
17x11 to 14x8.5

75 Shrink Legal to Letter (Setareh B to C) 14x8.5 to
11x8.5 (Portrait )

117 Shrink Tabloid to Letter

120 Letter to Legal Saddle Stitched (Landscape)
121 Letter to Tabloid Saddle Stitched (Landscape)
Calendars

15 Calendar legal

19 Fold Calendar w/o cover

69 Index card Calendar

Displays

155 Stickers: Chinese Take out box

156 Chinese Menu (full size)

157 Chinese Menu (to go)

22 Poster 8 1/2x 11

35 Display 11 x 14 w/ brch

40 11 x 17 portrait poster

41 11 x 17 poster Ldscpe

53 Birthday Ban 11 x 17

39 Certificate
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37 Book Registration Mark
46 Bookmark IT
152 Stickers for Fun (Children’s Stickers)

Business

Business is a has 25 Print Sets that deal
with the office. These sets include invoices,
contracts, water marks, inventory tables,
stickers, tags, and printing paper bags.

Business
23 2 Layer Invoice
26 Lgl Contract
27 Lgl Contract Staple
28 Lgl, Staple, Wtrmk
144 Inventory Tables for binding as spiral book
5.57x11”
150 ISBN registration w/ book cover uploaded (Pho-
toshop)
151 Invoice: Full page folded with window
153 Stickers: Address Labels (Avery)
141 Stickers: Address Labels no ink heat set (Dymo)
Tags
34 Top 4 guss bag 11CM
57 Garment Tags (SOL Tee tags)
67 Barcode Stickers 27 x 4” (Wasp)
93 Sticker Dots (Avery 5293) with Logo
94 Sticker Dots (Avery 5293) Circle design with
barcode (Wasp) w/ price. (Calendar galleries preview
sticker)
100 Stickers: Side of box advertising 1.5” x 5 with
logo (GBB breathing life into books)
130 Tab tops for Catalog. (See lasertrain tags)
Bags
158 Paper Bag design
159 Sticker for plastic bag
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89 Top for Gusseted Bag s-5838 U-Line
4.5x2.75x10.75 1.5 ml Uline Poly Bags (Stuffed Frog
bag top)

90 Bar Code for Gusseted bag (Wasp)

Web

146 Web page with GoLive

147 Web page PDF page GoDaddy Build a Site
OnLine site builder. Adding a pdf to words on the
Website

148 Web photos (Photoshop)

149 GoDaddy Business Card Set-up (Photoshop)

Print Sets 2

Ist Edition Information

© Copyright Sheri Hauser 2008

Print Sets 2

Glorybound Lasertrain

Published by Glorybound Publishing. Las Vegas,
Nevada. SAN 256-4564

ISBN 978-1-50789-004-1 1-60789-004-6
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Sequential Print Set Books

Color | Book

Numbers

Print Set Book 1 [ 1-28
Print Set Book 2 | 29-55
Print Set Book 3 | 56-78
Print Set Book 4 | 79-99
Print Set Book 5 | 100-112
Print Set Book 6 | 113-133
Print Set Book 7 | 134-156
Print Set Book 8 | 157-175
Print Set Book 9 | 176-200
Print Set Book 10 [201-233
Print Set Book 11 | 234-261
Print Set Book 12 [262-290

HP Print Sets

HP1-12
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