Glorybound Publishing for Business Print Sets are

specifically geared to be used with the Office printer
such as Océ Cm5520 copier or HP desk top B/W to
achieve maximum function and usage from the digital
aspects of the printer.

Completely integrates all aspects of graphic design,
maximum paper usage and output management.

Print Sets are for anyone who has the printer and de-
sires to utilize functions beyond copying.

There are complete print Sets including paper sizes,
where to order what you need, and how to set it up in
the many drawers that the printer offers.

If you desire to staple, fold and print on special paper,
then this book can help to achieve these goals.

When the printer functions are set up within the com-
puter screen, the print will be the same. This results in
zero waste and consistent results in printing.

Print what you never thought possible: Books, bro-
chures and booklets.

If you want the patterns to the Print Sets listed within this
book, look for the Pattern Sets by the same numbers.

Pattern Sets 1 goes with this book.

Glorybound Publishing for Business

Print Sets 1

Office Printer and Desk Top

=

$99.95
LT 8104

Print Sets 1-28

Cover Coats

CD Back, Cover
2-Sided Print

Store a Print Set

Kid’s Pages
Wrapping Paper
Linen Paper

Stickers 1

Translucent Card
Overlay Book Cover
Perfect Bound Book
Tabloid Cover
Translucent Book Liner
Calendar Legal Size
Calendar Purse Size
Print To Edge Cover
Fold Calendar

Legal Fold Book
Business Cards I
Poster 8.5x11

2 Layer Invoice
Folded Vellum
Vellum w/ Watermark
Legal Contract

4 Pg Legal Contract
Legal, Watermark 4 page
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1. Publication/Printing.

2. Graphic Arts. 1. Title
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Statement

Glorybound Print Sets are not affiliated with Océ Imagis-
tics. Glorybound Print/Pattern sets are published by Glory-
bound Publishing of Las Vegas. They originated in response
to the needs of the publishing company to produce what it
needed to do business. Glorybound is owned by Sheri Hauser
who encourages training over production; because once indi-
viduals are trained they can bring whatever is needed to their
own destination...like a train. Glorybound offers on-site Laser
Training Options for Business Classes on many aspects of
digital computer driven publishing using a variety of software
to obtain specific results (depending on where the company
needs to go.)

Océ Imagistics Printer Cm5520 is a multiple use printer
which has the capability to handle many sizes and thickness
of paper. This manual can be used for many similar printers.
All products and companies listed in this manual are not ad-
herent to it in any way. References to them are not intended
to promote their business or products, but give the reader a
spring board from which to select similar ones. The books are
more like a testimony of my training: My Glorybound Train
(Sheri Hauser). Océ Imagistics and/or Cannon is not liable
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Lasertrain Order Form

838 Bare Branch Ave.

Las Vegas, NV 89123
Office Phone: 702-328-7033
FAX: 702-896-0333

Name

FAX
PHONE
MAIL

Address

Zip Code

Name of Business

e-mail

Phone number

Items

Total Charge
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Publication Options with the Lasertrain

®  Glorybound Publication for Business

*  Print Set 1-9 $99.95

e Pattern Set 1-9 $99.95

e Individual Print Sets 1-200 $14.95

e Individual Pattern Sets 1-200 © Released $14.95

e Combined Individual Print/Pattern Sets 1-200
e © Released $25.00 per set

Combined Pattern and Print Sets in Groups

¢ Just Books $250.00
e Just Books 2 $250.00
e Just Stickers, Cards &Barcodes $250.00
e Just Stickers, Cards &Barcodes 2 $250.00

e Just CDs $250.00
e Just Sales & Advertising $250.00
e Just Sales & Advertising 2 $250.00
* Business $250.00

To Help Your Presentation

Impressive Presentation $99 Digital Book

Logo Your Bag $99 Publishing

Toddler Play $99

Menu a Go Go $99 Catch the Laser train

Designer Receipts $99 by Sheri Hauser

Front Desk Presentation $99

Birthday Fun $99 Helping authors help

Impossible Papers (till now) $99 themselves.
$19.95
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for any of the outcomes referred to in this book and does
not receive any profit from the publishing of this manual.

Introduction

Welcome to the Glorybound Publishing Laser
Train for business. The principles outlined in these
books {Glorybound Publishing Print Sets, Pattern
Sets, Just Stickers, Cards and Bar Codes, Just Books,
and Just CDs} show how someone can use the engine
that he already owns (their computer and its software)
to direct the printer.

These print sets are like rails that lead to a specific
place: You provide the engine (computer), the cars
(the printer) and the raw materials (what needs to be
transported in writing or pictures).

I simply show you where the rails are to get the raw
materials to a place where they can become useful.
Let me remind you, that when you have original
material, dated and stored, it retains its copyright, but
is no good to others.

When you publish it and reproduce it, then it becomes
useful to others! Be challenged to release the publish-
er in your system: Become Laser trained.

(Number \




Glorybound
Lasertrain

The woman behind it.

Sheri  Hauser redefines
digital publishing with the
release of Glorybound Pub-
lishing Company in Las Ve-
gas in 2009 four years after
/| the inception of the limited
/| liability company charter in
~ January 2005.

Glorybound Publishing is proud to release, all at once for
review 50 books, 20 Lasertrain Digital publishing for Busi-
ness books, 56 print and pattern sets for digital publishing,
five calendars displaying fine art by the Glorybound Artists
and 26 signed and numbered fine art prints by two artists. The
Children’s department, GBK is releasing 7 major books ac-
companied with educational learning programs, plays, music,
and activities which promote interactive elements designed
to promote moral development in children. The company
programs include the Artist Bank {providing training and
support for Artists}, Educational School Programs {English
and Art Honor Books}, Especially for Teachers {Plays and
interactive activities for classrooms}, Glorybound Lasertrain
{Helping business help themselves}, Glorybound Christian
Writer’s Assn. of Nevada, Publication options for Business
{Publication Packages for Business} and United in Word
{ Translation of books}

Our books are published using the latest software and
printing techniques with integration of Photoshop, In Design,
Ilustrator, Avery, Acrobat and Web design. By building the
company from the ground up using digital software technol-
ogy we have the capability to enlarge, shrink and change the
books printing on demand maximizing the printing capabili-
ties of the printer and computer software integration to speed
publication and formatting.

Change tray settings
(Button to the right of the bypass tray)
Change tray settings

> Bypass special paper
Lay out: 1 sided
Finish: Folded
>Tri-Fold
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change
Paper: Bypass tray
>Then to the drawer with the little
hand and to change the tray settings
>Special
Zoom: No change
Duplex: No change (defaults to 1 sided)
Finishing Fold/bind
>Tri-Fold

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

© Glorybound Lasertrain 2008 Print Set 25
ISBN 978-1-60789-094-2 ISBN 1-60789-094-1
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Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 25: Vellum with Water-
mark, Folded.

This produces a letter, folded, with watermark. (See the
print set samples)

Readying your letter to print
I made the stationery using InDesign software and add-
ed my logo.

1. Set up paper

* Il use fine linen paper or translucent paper for a fine
look 8 1/2 x 11 obtained from Kelly papers locally.

*  Place paper onto the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>QGo to Set up

>Preferences

Basic screen

Original Size 8.5 X117

Paper Size Same as Original
Zoom Auto
Paper tray Bypass drawer

Output Method  Print
60

Information Related to Print Sets Books

Print Sets Books are designed for individuals who have
media they need to publish. They are like cook books for
publishing in that they give information which directs the
cook to make something specific. It is important to point out
that the Print Sets do not teach the program of software indi-
cated in the pattern or Print Set, but show how to utilize the
software to bring about a specific product. It is comparable
to cooking lessons in that one who whips up a recipe doesn’t
need to know everything about the food, the oven or the
kitchen: He just needs to know how to come up with what he
needs within the structure he is given using the ingredients
supplied. With the Print Sets, you supply what needs to be
printed and I tell you how to ‘cook’ it using specific soft-
ware which it is created in.

This book is written in a format familiar to web page
developers. It takes the reader from screen to screen using
indentations for clarification if structure. The book points
out:

1. Types of paper recommended for specific outcomes.
Which drawer to place the paper into for the most
consistently reliable results. {Certain drawers will not
allow the user to fold the paper in half when the paper
is drawn from them. }

3. What to program the computer to do which will tell
the printer how to print what you need.

4. Specific printer program elements to insure the printer
and computer are in alignment.

The publishing principles used in the Glorybound Print
Sets drive the printer using the computer software. They dif-
fer from conventional printing techniques which are ‘printer
driven’. Many businesses operate using the Océ Imagistics
Cm5520 printer using printer driven options. {See the stan-
dard manual} The manual presumes that the individual al-
ready has a copy of what needs to be copied and goes to the
printer, programs the functions and looks for the results in
the output tray.

With the Glorybound Publishing Print Sets what needs

5



to end up in the output tray is new: There is no copy to copy.
So, in essence, the copier becomes more; it enables the in-
dividual to become his own publisher. For, when you cre-
ate a ‘written work’ then program the computer to drive the
printer and gather your ‘work’ in the output tray, you have
‘published’ your own work and have become a publisher.

Glorybound Print Sets 1

Glorybound Publishing has raised the standard for digi-
tal printing within their publishing company and utilizes it
for printing books, calenders, CD covers, brochures, and all
manner of printing. Gone are the days of the huge printer to
do the work. And, happy are the days where we can work
within a single piece of paper reducing the waste to nearly
ZerO0.

Welcome to digital publishing. To use this book to the
fullest extent the reader must have a working knowledge of
InDesign, Photoshop, Illustrator, PDF conversion, Avery,
NeroStart Smart, Epson, Wasp or Microsoft Word.

Print Sets 1 has a companion called Glorybound Pat-
tern Set 1 and Glorybound Sample Set 1. The Pattern Sets
contains all of the patterns for the print sets in this book. You
can manipulate them to input your own data. All are given in
the advanced software that is indicated at the top of the print
set. The Sample Set 1 is a compilation of samples of every
type of printing which is outlined in this book.

See the complete list of Print Sets Books

at www.gloryboundpublishing.com.

bypass tray) Change tray settings

>Bypass

>Special paper
Lay out: 1 sided
Finish: Folded: Tri-Fold
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change
Paper: Bypass tray
>Then to the drawer with the little
hand and to change the tray settings
>Special
Zoom: No change
Duplex: No change
(Defaults to 1 sided)
Finishing >Fold/bind
>Tri-Fold

You don’t need to make any other changes using the print-
er screen on the Cm5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

© Glorybound Lasertrain 2008 Print Set 24
ISBN 978-1-60789-093-5 ISBN 1-60789-093-3
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Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 24: Folded Vellum
This produces a letter, folded, ready to mail.
(See the print set samples)

Readying your cover to print
I made the stationery using InDesign software and added
my logo.

1. Set up paper

* T use fine linen paper or translucent paper for a fine
look 8 1/2 x 11 obtained from Kelly papers locally.

*  Place paper onto the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5x 11
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen

Original Size 81/27X 117

Paper Size Same as Original
Zoom Auto
Paper tray Bypass drawer

Output Method  Print
Change tray settings (button to the right of the
58
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Levels of Difficulty

4 Black Diamond Slope (hard)
4 Intermediate Slope (medium)
4 Rope Tow (easy)

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 1: Cover Coats:

Book with cover to be laminated For a book
to be wire bound or comb bound having a stiff cover. (Shar-
ing Ole Lumpy size 8 1/2” x 8 1/2”)

Readying your cover to print

Make your cover using publishing software. I use InDe-
sign in conjunction with Photoshop then convert the docu-
ment/photos into PDF format. It doesn’t matter which pub-
lishing software you use as long as you convert the document
to a PDF if the Properties menu does not show up in the print
function of InDesign (Adobe) with all the options and it
seems to be adverse with the program. In that case convert it
to a PDF to avoid the problem. It is possible to print from the
Photoshop menu. You don’t need to convert the document if
you don’t have PDF conversion capability.

For lamination of the cover: I use 5 or 7 mil (125 Mil)
with a pouch laminator. I have the Peach 330 from Peach of
Switzerland.

1. Paper to Use
To print and laminate the cover:
e Xpedx Brilliant White Cover

8.5 X 11 -28.77M Basis 80 (527-558)

Original Size 8127 X 117
Paper Size Same as Original
Orientation Portrait

Zoom Auto

Paper tray Bypass drawer

Output Method  Print
Change tray settings (button to the right of the bypass tray)
Change tray settings

>Bypass

>Thick 1
Lay out: 1 sided
Finish: No change
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper: Bypass tray
>Then to the drawer with the little
hand and to change the tray settings
>Thick 1
Zoom: no change
Duplex: no change
(Defaults to 1 sided)

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

© Glorybound Lasertrain 2008 Print Set 23
ISBN 978-1-60789-092-8 ISBN 1-60789-092-5

57




Readying your Invoice to print

I made the invoices using InDesign software and added
my logo. This invoice is specially made to be the size of
one paper back book so it can go into the package and look
nice. I put it onto the back of the book showing through the
packaging so it is easily read by the customer. They can fax
in their data if they want to order using their credit card.

1. Set up paper

* I use Excel heavyweight carbon less paper with ca-
nary and white 2 part 20 1b 8 1/2 x 11 from Glatfelter
obtained from Kelly papers locally.

*  Place paper onto the bypass tray the wide way with
the side which will imprint so that when you write
onto the copies they will impress onto the copy below.
You can experiment using your fingernail pressing it
into the white paper to see if it comes through to the
canary copy. Then place the paper print side down
onto the bypass tray.

»  Lay the paper in (for portrait view) with the 11” or the
widest part facing the tray. As apposed to the narrow
part feeding in first. For the other view put the paper
onto the bypass tray the other direction. If you put it
on the bypass tray it will attempt to print but jam the
printer. (Experience talking here!)

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen
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2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen

Original Size 8127 x 117

Paper Size Same as Original
Zoom Auto
Paper tray Bypass Tray

Output Method  Print
>Paper settings for each tray
(Button on the far right bottom) to go to another screen:

Paper type settings

>(\)

>Bypass tray thick 4
Paper type Thick 4
Lay out: no change
Finish: no change
Cover Mode: no change

Stamp/Composition: no change
Quality: Document/Full color
3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: no change

Paper: Bypass tray

(It is the one with the little hand on the far right.)
Zoom: no change

Duplex: no



Change tray settings (button to the right of the bypass

tray)
Change tray settings >bypass thick 4

You don’t need to make any other changes using the printer
screen on the Cm 5522.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

4. Setting up the Paper (in the right drawer)
In order to print having the shiny side as the cover of the
book:

. Place paper shiny side down
. Long wise into the bypass tray
. Stack up the paper and print the cover (P1). Don’t

attempt to duplex because it doesn’t work. Then, when the
ink dries put the pages ‘feet first’ in the same spot and
repeat the process to print side two

© Glorybound Lasertrain 2008 Print Set 1
ISBN 978-1-60789-057-7 ISBN 1-60789-057-7

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print Set 2: CD Back

Insert which goes into the plastic of the CD making up the
back printed side of the CD or DVD which you want to sell.
(See CD Sharing Ole Lumpy comes to life)

Readying your cover to print
Make your cover using publishing software. I use InDe-

10

Basic screen

Auto Color: no change

Paper: bypass tray
>Then to the drawer with

the little hand and to change the tray settings
>Thick 4

Zoom: no change

Duplex: no change (defaults to 1 sided)

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

4. Print side two

Print side two, or the back of the ‘poster’ by turning the
paper over and placing it back into the bypass tray. Remem-
ber to keep it oriented the same direction so that the print on
the back will be right side up.

© Glorybound Lasertrain 2008 Print Set 22
ISBN 978-1-60789-091-1 ISBN 1-60789-091-7

Software used:
Photoshop, InDesign

4 Print set 23: 2-Layer Invoice Pressure

Sensitive
This produces two copy pressure sensitive invoices with
two per page. (See the print set samples)
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Print using the bypass tray. Remember to put the shiny

side down.

Cover:

* T used Kromekote Laser High Gloss Cover 10 pnt 17
x 11 grain short (shiny cover stock) SMART obtained
from Xpedx. You can use photo paper, but I haven’t
found the expense to be worth the show.

*  Place the paper into the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 81/27x 11~

Paper Size Same as Original
Zoom Auto

Paper tray bypass drawer
Output Method  Print

Change tray settings

(button to the right of the bypass tray)
Change tray settings >Bypass

>Thick 4
Lay out: 1 sided
Finish: No change
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
54

sign in conjunction with Photoshop then convert the docu-
ment/photos into PDF format. It is possible to print from
the Photoshop menu. You don’t need to convert the docu-
ment if you don’t have PDF conversion capability. See the
Glorybound Pattern Book if you need the templates. 1
print the face of the CDs on another printer designed for
this use. (Explained in Glorybound Pattern Book)

1. Paper to Use
o For matt finish slightly stiff which holds ink nicely
Hammermill (International Paper)

32 Ib. 98 brightness
81/27x 117
e For shiny (brochure look) slightly stiff

90 Wt brochure paper from Office Max
or shiny brochure paper (32-361b.)

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen
Original Size 812X 11

Paper Size Same as Original
Zoom Auto
Paper tray Bypass Tray

Output Method  Print
Paper settings for each tray (button on the far
right bottom) to go to another screen:

11



Paper type settings
>Enter-bypass tray thick 1
>Paper type Thick 1

Lay out: no change
Finish: no change
Cover Mode: no change

Stamp/Composition: no change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)

Basic screen

Auto Color: no change

Paper: Bypass tray

(It is the one with the little hand on the far right.)
Zoom: no change
Duplex: no

Change tray settings

(Button to the right of bypass tray)
Change tray settings > Bypass

>Thick 1

You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

3. Setting up the Paper (in the right drawer)

Place paper long wise into the bypass tray. If you need
two sided, when the ink dries, put the pages ‘feet first’ in the
same spot and repeat the process to print side two.

© Glorybound Lasertrain 2008 Print Set 2
ISBN 978-1-60789-058-4 ISBN 1-60789-058-5
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change the tray settings

>Thick 4
Zoom: No change
Duplex: No change

(Defaults to 1 sided)

You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to
‘auto’ paper tray settings, so I recommend that you
program the screen on the printer last in order to avoid
it defaulting while you are programming the computer
screens and organizing your paper.

4. Print other side To print the other side of the cover
place the paper ‘feet first” onto the bypass try and repeat the
steps as in the front side. Blank side down.

© Glorybound Lasertrain 2008 Print Set 21
ISBN 978-1-60789-090-4 ISBN 1-60789-090-9

Wicrosof?,
Word
-

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 22: Poster 8.5 x 11 (See the Alpaca
Shear Fear poster of Garret 8 1/2 x 10)

Readying your Poster to print

Make your Poster using publishing software. I use InDe-
sign in conjunction with Photoshop and Illustrator then con-
vert the document/photos into PDF format. They down load
to the printer must faster when the files are compressed us-
ing the pdf format. The page is from Kromekote Laser High
Gloss Cover C2S White 10 pt. 8 1/2 x 11.

1. Set up paper
53




on the bypass tray it will attempt to print but jam the

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

printer. (Experience talking here!)

2. Computer Printer Settings

Avery Printing
File>Print
Printer>Select Printer to be used
>Selection>All 4 Print Set 3: CD Cover
>Number of copies (check sheets) (See CD Sharing Ole Lumpy comes to life)
>0K
>Or Print Preview and look at the cards Readying your cover to print
>From Print Preview to exit>Close Make your cover using publishing software. I use In-
(upper Left) Design in conjunction with Photoshop then convert the
document/photos into PDF format. It doesn’t matter which
>Preferences publishing software you use as long as you convert the doc-
Basic screen ument to a PDF. It is possible to print from the Photoshop
Original Size 8 1/2” X 117 menu. You don’t need to convert the document if you don’t
Paper Size Same as Original have PDF conversion capability. The tricky deal with this
Original Orientation: portrait mode piece is the size, so you need a program which will convert
Zoom Auto the real measurements to paper. InDesign works in inches
Paper tray Bypass drawer and centimeters whereas Illustrator is a bit more tricky to
Output Method ~ Print use. A vector based software program is good.
Change tray settings
(Button to the right of the bypass tray) 1. Paper to Use
Change tray settings « 110 wt paper is #4 heavy stock
>Bypass
~Thick 4 ) 2. Computer Printer Settings
Lay out: 1 sided File>Print
Finish: No change >Copies 1
Cover Mode: No change >Pages 1
Stamp/Composition: No change >Go to under the blue title>General
Quality: Document/Full color >Set up
>Paper size 8.5 x 11
3. Printer Screen (on the Cm 5520) >Orientation>Portrait

>Check constrain proportions
Auto Color: No change >Page position>Center

Paper: Bypass tray >go to Set up
>Then to the drawer with the little hand and to >Preferences

Basic screen

52 13




Basic screen

Original Size 812X 11

Paper Size Same as Original
Zoom Auto

Paper tray Bypass Tray

Output Method  Print
Paper settings for each tray
(Button on the far right bottom) to go to another
screen: Paper type settings
Enter-bypass tray thick 4

Paper type
Thick 4 -no duplex
Lay out: no change
Finish: no change
Cover Mode: no change
Stamp/Composition: no change
Quality: Document/ full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: no change
Paper: Bypass tray
(It is the one with the little hand on the far right.)
Zoom: No change
Duplex: No
Change tray settings

(Button to the right of the bypass tray)
Change tray settings > bypass
>Thick
You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

4. Setting up the Paper (in the right drawer) Place
paper long wise into the bypass tray. If you need two sided,
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Paper: Plain

Zoom: No change
Duplex: No change (default 2-Side)
Finishing >Fold-bind
>Center fold

© Glorybound Lasertrain 2008 Print Set 20
ISBN 978-1-60789-076-8 ISBN 1-60789-076-3

Software used:
Photoshop, Avery

4 Print Set 21: Business cards I

(See sample business card)

Readying your Cards to print

Tuse Avery software (www.avery.com) or 1800-462-8379
to set up the business card and a compatible micro-perforated
business card paper. The templates with Avery are very good
and I have found no need to re-align the printer to fit the pat-
terns on the paper. The template I used goes with the card
8376 or 8371 (Avery), however [ use Office Depot White mi-
cro-perforated business cards. You can use any heavy stock
paper and cut it using a business card cutter ( I have a little
Rheumatic business card cutter when I want to use special

papers.)

1. Set up paper

*  Load the business card paper into the bypass tray. Re-
member that the print will end up on the bottom of the
paper, so if it is shiny put that side down.

« Lay the paper in (for portrait view) with the 11” or the
widest part facing the tray. As apposed to the narrow
part feeding in first. For the other view put the paper
onto the bypass tray the other direction. If you put it
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>Pages 1

>@Go to under the blue title>General
>Set up

>Paper size 8.5 x 11
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>Go to Set up
>Preferences

Basic screen

Lay out: 2 sided
>Auto bind

Finish: Center fold

Cover Mode: Cover from bypass tray
>Blank

Original Size 81/27x 14”

Paper Size Same as Original
Original Orientation: portrait mode
Size : 81/27x 147
Zoom Auto

Paper tray #2 drawer
Output Method  Print

Change tray settings

(Button to the right of the drawer 2)
Paper tray

>Paper Settings for each tray
>Tray/Paper Type

>Select the tray in use #2

>Plain paper

And

>Select the tray in use Bypass Tray
>Plain paper

>Specify size 8 1/2” x 14”

Stamp/Composition: No change

Quality:

6. Printer Screen (on the Cm 5520)
Basic screen
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Auto Color: No change

Document/Full color

when the ink dries, put the pages ‘feet first’, face up in the
same spot and repeat the process to print side two.

© Glorybound Lasertrain 2008 Print Set 3
ISBN 978-1-60789-059-1 ISBN 1-60789-059-3

Software used: Any

4 Print Set 4: 2-Sided Prints Heavy Stock is

used as a cover for a book. Laminated or non-laminated.
(See sample)

Readying your cover to print

This print set may be used with any software program.
It is possible to print from the Photoshop menu. You might
have to change the binding if it starts to come out with ev-
ery other page up-side-down and you have more than one

page.

1. Set up paper

* 20 (standard copying paper) or 24 wt paper (heavier if
you are afraid pictures might show through the other
side.

»  Ready the printer by putting the paper into drawer 3.
(I keep 24 wt in drawer 3)

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions

15



>Page position>Center
>go to Set up
>Preferences
Basic screen

Original Size 812X 11
Paper Size Same as Original
Zoom Auto
Paper tray Drawer 3
Output Method  Print
Lay out: 2 sided
Finish: No change
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: No change

Paper: Tray 3

Zoom: No change

Duplex: No change (defaults to 2 sided)

You don’t need to make any other changes using the printer
screen on the Cm 5520.

© Glorybound Lasertrain 2008 Print Set 4
ISBN 978-1-60789-060-7 ISBN 1-60789-060-7

Software used: Any

4 Print set 5: To Store a print set

Use this mode when you need to use a set over and over.
*  Go to print on file menu.

e >Goto setup

*  >@o to preferences
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Change tray settings

>Bypass

>Thick 4
Lay out: 1 sided
Finish: No change
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper: Bypass tray
>Then to the drawer with the little
hand and to change the tray settings
>Thick 4
Zoom: No change
Duplex: No change
(Defaults to 1 Sided)

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

Readying your book to print

4. Set up the rest of the book:

*  Set the ‘cover’ into the bypass tray face up to print the
second side. (So page two is facing upward.)

*  Set 8 1/2 x 14 paper into the drawer #2.

5. Print inside pages
Computer Printer Settings
File>Print

>Copies 1
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the PDF format. The cover is from Kromekote Laser High
Gloss Cover C2S White 10 pt. 17 x 11 cut down ( I will
try to find legal size so I don’t have to cut it down, but the
advantage to this size is that the cover will have color to the
edges of the book.)

The pages can be made from shiny paper 32 wt or 24 wt
8 1/2 x 14. If you are paying for color by the page, legal is
the same cost as a letter size print, so you can print twice as
much for the same cost. If you follow the print set, the book
will virtually be delivered to you finished. The CM 5520
folds and staples adding the cover page before the process.

1. Set up paper

Print side two of the cover using the bypass tray.

Cover:

* T used Kromekote Laser High Gloss Cover 10 pnt 17
x 11 grain short (shiny cover stock) SMART obtained
from Xpedbx.

*  Place the paper into the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 11 x 17
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up

>Preferences

Basic screen

Original Size 117x 17”7

Paper Size Same as Original
Zoom Auto
Paper tray Bypass drawer

Output Method Print
Change tray settings (button to right of bypass tray)
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Then add all of the data that you want to use in your print
set on all of the pages
Basic
Layout/ finish
Cover mode
Stamp/ composition
Quality
Other
*  Return to the Basic panel
>@Go to favorite settings (in the upper right hand
corner of the basic screen.
>Go to Add
>A new window will open.
Type in a name for your print set.

>0K

© Glorybound Lasertrain 2008 Print Set 5
ISBN 978-1-60789-061-4 ISBN 1-60789-061-5

Software used: Any

4 Print set 6: Kid’s Pages

This is the print settings I use when I assemble the book
using my own binding method. Use heavy cover stock as
cover and then print the pages separately.

Readying your cover to print
Make your design using any of the soft ware.

1. Set up paper
* Tuse 24 wt and put it into the drawer #3.
* I put colored paper into drawer 4 to use as spacer.

2. Computer Printer Settings
File>Print
17



>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>Qrientation>Portrait
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen

Original Size 81/27X 117
Paper Size Same as Original
Zoom Auto
Paper tray drawer 3
Output Method  Print
Change tray settings
(button to the right of the drawer 3)
Paper tray
>Paper Settings for each tray
>Tray/Paper Type
>Select the tray in use #3
>Plain paper
and
>Select the tray in use #4
>Plain paper
Lay out: 2 sided
Finish: no change
Cover Mode: Front Cover>Blank

>Front Cover Tray 4
(Remember to check paper settings for tray 4 on the basic
screen.)
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: no change
Paper: tray 3
18

Paper: Bypass tray
>Then to the drawer with the little hand
and to change the tray settings

>Plain
Zoom: No change
Duplex: No change (defaults to 1 sided)
Finishing

>Fold-bind
>Center staple and fold

You don’t need to make any other changes using the print-

er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing

your paper.

© Glorybound Lasertrain 2008 Print Set 19
ISBN 978-1-60789-07501 ISBN 1-60789-075-5

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 20: Legal Fold Book

(See the Alpaca Shear Fear B size book) You can get two
books for the price of one. See the Patterns book for tem-
plates. Coil bind.

Readying your book to print

Make your book using publishing software. I use InDe-
sign in conjunction with Photoshop and Illustrator then con-
vert the document/photos into PDF format. They down load
to the printer must faster when the files are compressed using
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side down, but allowed the printer to stay on the auto-bind
mode.

1. Set up paper
Place the paper 11” x 17” (plain) into the Bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 11 x 17
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen
Original Size 11x17

Paper Size Same as Original
Orientation Portrait

Zoom Auto

Paper tray Bypass drawer

Output Method  Print
Change tray settings (button to right of bypass tray)

Change tray settings > bypass > plain Lay
out: 2 sided> Auto bind
Finish: Center staple and fold
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)

Basic screen

Auto Color: no change
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Zoom: no change
Duplex: no change
(defaults to 1 sided)

You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

© Glorybound Lasertrain 2008 Print Set 6
ISBN 978-1-60789-062-1 ISBN 1-60789-062-3

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 7: Wrapping paper
Translucent wrapping paper on 8 1/2 X 11.
(See Alpaca Wrap)

Readying your wrapping paper to print

Make your wrapping paper using publishing software.
May use Photoshop or Illustrator. I set my picture in Photo-
shop then transport it into InDesign so that I have more con-
trol, but you can do the same things just using Photoshop.

1. Set up paper

e Tused UV /Ultra II from Kelly Papers. White 17 1b
text translucent printing paper.

*  Place in drawer 4 and treat it as ‘plain paper’ other-
wise, if you put it into the bypass tray you will have to
turn over the paper manually. If you put it into drawer
4 the printer will duplex print automatically.

19



>@Go to Set up

2. Computer Printer Settings >Preferences
File>Print Basic screen
>Copies 1 Original Size 117x 177
>Pages 1 Paper Size Same as Original
>Go to under the blue title>General Original Orientation: portrait mode
>Set up Size : 117x 177
>Paper size 8.5 x 11 Zoom Auto
>QOrientation>Portrait Paper tray #1 drawer
>Check constrain proportions Output Method  Print
>Page position>Center Drawer #1: Plain paper
>g0 to Set up Lay out: 2 Sided>Auto Bind
>Preferences Finish: Center staple and fold
Cover Mode: Cover from bypass tray
Basic screen >Blank
Original Size 8.5 X 11 Stamp/Composition: No change
Paper Size Same as Original Quality: Document/Color
Zoom Auto
Paper tray drawer 4

Output Method  Print
. © Glorybound Lasertrain 2008 Print Set 18
Make sure that the “Change tray settings (button ISBN 978-1-60789-074-4 ISBN 1-60789-074-7
to the right of the drawer 3)
Check that the tray settings > plain paper

Lay out: 2 sided Software used:
Finish: no change Photoshop, InDesign, Acrobat to
Cover Mode: no change convert to PDF
Stamp/Composition: no change
Quality: Document/Full color
3. Printer Screen (on the Cm 5520) 4 Print set 19: Fold calendar without
Basic screen cover 117 x 17” (See the Ron Brown Calendar)
Auto Color: no change
Paper: tray 4 Readying your cover to print
Zoom: no change Make your cover using publishing software. I use InDe-
Duplex: no change sign in conjunction with Photoshop and Illustrator then con-
(defaults to 2 sided) vert the document/photos into PDF format. They down load
to the printer must faster when the files are compressed using
You don’t need to make any other changes using the printer the pdf format. With this pattern, I did not turn the pages up-

screen on the Cm 5522.
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>Then to the drawer with the little hand and to

change the tray settings
>Thick 4
Zoom: No change
Duplex: No change

(defaults to 1 sided)

You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting
while you are programming the computer screens and or-
ganizing your paper.

4. Print other side

To print the other side of the calendar cover (side 2)
place the paper with the blank side down and the picture
closest to the printer onto the bypass tray.

Print inside pages

5. Set up paper

*  Tused brochure weight paper 11 x 17 and set it into
drawer #1. (The drawer is made for this one, so it is
happy there.

* I set the printed covers onto the bypass tray with the
picture toward the printer face down. (So page two is
facing upward.)

6. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 11 x 17
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center
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© Glorybound Lasertrain 2008 Print Set 7
ISBN 978-1-60789-063-8 ISBN 1-60789-063-1

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 8: Linen paper
Printing on paper 8 1/2 X 11.
(See Samples with the book- linen cover)

Readying your cover to print

Make your linen paper print using any of the software,
but to have pictures you will need to use Photoshop or I1-
lustrator. I set the pictures into InDesign for the maximum
control. You can convert the document in pdf if you are
having problems downloading it to the printer.

1. Set up paper

* ITused white linen (heavy weight).

*  Make sure you put the side with the ‘linen look’ face
down so that the print will be on the right side.

*  Place in by-pass drawer. If you need two sided print-
ing, you will need to turn the paper over. Make sure to
keep the top of your paper the same as it came out of
the printer.

*  By-pass tray prints on the side face down, so put your
print-side up (to print on the bottom of the page)

*  The paper must be set long with the narrow part going
into the printer to feed properly, or it will jam.

*  To print on the other side insert the paper back into
the bypass tray feet first with the print side up.
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*  Place the paper into the bypass tray. Print side one, then

2. Computer Printer Settings vype - "
turn the paper over to print side two. The machine will

File>Print ‘
>Copies 1 not duplex thick paper.
>Pages 1
>Go to under the blue title>General 2. Computer Printer Settings
>Set up File>Print
>Paper size 8.5 x 11 >Copies 1
>Qrientation>Portrait >Pages 1
>Check constrain proportions >Go to under the blue title>General
>Page position>Center >Set up
>go to Set up >Paper size 11 x 17
>Preferences >QOrientation>Portrait

Basic screen

Original Size 857X 11”7
Paper Size Same as Original
Zoom Auto

Paper tray By-pass tray

Output Method  Print

Make sure that the “Change tray settings (button to the
right of the by pass tray) is set to Check that the tray settings

> heavy 4

Lay out: 1 sided

Finish: No change

Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

>Check constrain proportions
>Page position>Center

>Go to Set up
>Preferences

Basic screen

Original Size 117x 177

Paper Size Same as Original
Orientation Portrait

Zoom Auto

Paper tray Bypass drawer

Output Method  Print

Change tray settings

(Button to the right of the bypass tray)
>Change tray settings

Auto Color:
Paper:

No change
Bypass tray

>Then to the drawer with the little hand
and to change the tray settings

>Thick 4
Zoom:
Duplex:

No change
No change

(defaults to 1 sided)
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> Bypass

>Thick 4
Lay out: 1 sided
Finish: No change
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)

Basic screen
Auto Color:
Paper:

No change
Bypass tray
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first’ onto the bypass try and repeat the steps as in the front
side. Blank side down.

© Glorybound Lasertrain 2008 Print Set 17
ISBN 978-1-60789-073-7 ISBN 1-60789-073-9

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 18: Fold Calendar with

Cover 11” x 17” Added by printer. (See the Lake
Powell Calendar)

Readying your calendar to print

Make your calendar using publishing software. I use
InDesign in conjunction with Photoshop and Illustrator
then convert the document/photos into PDF format. They
down load to the printer must faster when the files are com-
pressed using the PDF format.

I left the cover with the main pages, even though they
are on separate paper. You could, however separate the
cover with pages 1, 2 from 3-14 for easy printing. With this
pattern, I did not turn the pages upside down, but allowed
the printer to stay on the auto-bind mode. It automatically
turns every other page upside down. (Note the difference
between the two above calendars, even though they are
bound similarly.)

1. Set up paper
The cover must be printed separately from the pages,
then combined to be stapled into a single calender by the

printer.

Cover:

* T used Kromekote Laser High Gloss Cover 10 pnt 17
x 11 grain short (shiny cover stock) SMART obtained
from Xpedx.
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You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

© Glorybound Lasertrain 2008 Print Set 8
ISBN 978-1-60789-065-2 ISBN 1-60789-065-8

Software used: Avery

4 Print set 9: Stickers I
Printing on paper 8 1/2 X 11. (See Samples book- stickers)

Readying your stickers to print

Make your stickers ready for print. I use Avery because
they have a lot of templates and matching sticker sizes. The
paper is reliable and the print seems to stay within the stick-
ers with reliability. (They can be ordered from their web site
www.avery.com 1-800-462-8279.) I started out with their
software package so that I was on the right foundation at
the start. It doesn’t work well to use different templates for
different company’s stickers because they don’t fit exactly.
Many of the office supplies carry stickers, and give the
‘Avery’ template number on the front of the box. You can
key in the Avery template number when you open the soft-
ware to make sure that you have the right size. The stickers
that I used for the example which I developed this printing
set for were from a different company.

1. Set up paper

e Make sure you put the Sticker side face down so that
the print will be on the right side.
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*  Place in by-pass drawer.
e The paper must be set long with the narrow part going
into the printer to feed properly, or it will jam.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen

Original Size 85X 11

Paper Size Same as Original
Zoom Auto

Paper tray Bypass tray

Output Method  Print
Make sure that the “Change tray settings ** (button
to the right of the by pass tray) Set to Check that the tray set-

tings > heavy 4

Lay out: 1 sided
Finish: No change
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper: by pass tray
>Then to the drawer with the little
hand, and to change the tray settings
>Thick 4
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>Preferences

Basic screen

Original Size 117X 177

Paper Size Same as Original
Zoom Auto

Paper tray Bypass drawer

Output Method  Print

Change tray settings (button to the right of the bypass
tray) Change tray settings >Bypass

>thick 4
Lay out: 1 sided
Finish: No change
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen
Auto Color: No change
Paper: Bypass tray size 117 x 177
>Then to the drawer with the little hand
and to change the tray settings

>Thick 4
Zoom: no change
Duplex: no change (defaults to 1
sided)

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

4. Print other side
To print the other side of the cover place the paper ‘feet
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Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

\Wicrosof?,
Word

4 Print set 17: Print to Edge Cover Heavy
Stock 11 x 17 to be used as a cover to be laminated. (See
the cover of Alpaca Shear Fear)

Readying your cover to print

Make your cover using publishing software. I use InDe-
sign in conjunction with Photoshop and Illustrator then con-
vert the document/photos into PDF format. They down load
to the printer much faster when the files are compressed us-
ing the PDF format. This cover is laminated using .5 pocket
lamination.

1. Set up paper

* Tuse 110 wt cover obtained from Xpedx.

»  Single sided card stock paper into the bypass tray.

*  Lay the paper in (for portrait view) with the 11” or the
widest part facing the tray. As apposed to the narrow
part feeding in first. For the other view put the paper
onto the bypass tray the other direction. If you put it
on the bypass tray it will attempt to print but jam the
printer. (Experience talking here!)

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 11 x 17
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>Go to Set up
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Zoom: No change
Duplex: No change (defaults to 1 sided)

You don’t need to make any other changes using the
printer screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

© Glorybound Lasertrain 2008 Print Set 9
ISBN 978-1-60789-065-2 ISBN 1-60789-065-8

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 10: Translucent card Folded
and ready to be trimmed on special paper (See Christmas

Card)

Readying your cover to print

I made the cards using CS2 InDesign software inte-
grated with Photoshop. I inset pictures of the logos of our
books into the card integrating the main logo. CS2 is the
only program that can freely make the text upside-down and
not care. I suppose you can use Illustrator or another pub-
lishing software, but InDesign is so much easier to work,
that I prefer it.

1. Set up paper

For these cards I used Neehah UV/ Ultra I White Trans-
lucent paper Sub 28/105g/m 14 M text 8 1/2 X 11 pur-
chased from Kelly Papers. I put the card into a translucent
envelope just for fun. It gave the card a very unique look.

*  Place in by-pass drawer. Note that the paper will not
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fold when you put it into certain drawers because the
orientation is wrong to fold the paper. I tried to run
them from drawer 4 and it wouldn’t work. Folding will
most likely work from drawer 1 and 2 because the ori-
entation is different. I just used the by-pass tray.

e The paper must be set long with the narrow part going
into the printer to feed properly, or it will jam.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 8.5 x 11
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen

Original Size 857 X 117
Paper Size Same as Original
Orientation Landscape
Zoom Auto

Paper tray by-pass tray

Output Method  Print

Make sure that the ‘Change tray settings
(Button to the right of the By pass tray is set to

Check that the tray settings > special Lay
out: 2 sided

Finish: Half/Fold

Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm5520)
Basic screen
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settings > plain
Lay out:
Finish:
Layout

Cover Mode:
Stamp/Composition:
Quality:

2 sided

Center fold

Print type>Booklet mode
Binding position>Left
No change

No change

Document/ full color

3. Printer Screen (on the Cm 5520)

Basic screen
Original Size
Paper Size
Zoom
Paper tray

81/27X 117
Same as Original
Auto

2 tray

Output Method  Print
Make sure that the ‘Change tray settings’ (button
to the right of the by pass tray) is set to Check that the tray

settings > plain paper
Lay out:
Finish:

Cover Mode:
Stamp/Composition:
Quality:

2 sided

Finishing

>@Go to fold/bind
>Fold

No change

No change
Document/Full color

There is no need to staple the small calender because the
staple will not be used when the calender is compiled. You
will need to trim it and staple it by hand using a regular sta-
pler inserting a couple of staples along the center line.

© Glorybound Lasertrain 2008 Print Set 16
ISBN 978-1-60789-072-0 ISBN 1-60789-072-0
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Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 16: Calendar Purse size
Folded in center (See book calendar)

Readying your cover to print

I made the calender using CS2 InDesign software inte-
grated with Photoshop. I inset pictures of the logos of our
books into the card integrating the main logo. CS2 is the
only program that can freely make the text upside-down
and not care. [ suppose you can use Illustrator or anoth-
er publishing software, but InDesign is so much easier to
work, that I prefer it. You can find the pattern in the ‘Pat-
terns book”

1. Set up paper

For the calender I used 8.5” X 117 24 wt. Look for 32-34
wt shiny for a professional image. Actually, what I found
is that by the time you are finished, there is so much ink on
the pages that they are shiny.

e Place in #2 drawer.

2. Computer Printer Settings
File>Print>Setup... (Bottom of screen on left)
Setup>Preferences>Printing Preferences
Basic screen

Original Size 857X 11”

Paper Size Same as Original
Zoom Auto
Paper tray 2 tray

Output Method  Print
Make sure that the ‘Change tray settings’ (button
to the right of the by pass tray) is set to Check that the tray
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Original Size 857X 117

Paper Size Same as Original
Zoom Auto
Paper tray Bypass tray

Output Method  Print
Make sure that the ‘Change tray settings

(Button to the right of the by pass tray is set to
Check that the tray settings > special paper

Lay out: 2 sided

Finish: Finishing>Go to fold/bind
>Half-fold.

Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

© Glorybound Lasertrain 2008 Print Set 10
ISBN 978-1-60789-066-9 ISBN 1-60789-066-6
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4 Print set 11: Overlay book cover

Uses transparency over Cover stock (See Crosscurrents

Book)
The Crosscurrents Book is printed using an overlay of
transparency that is black and white. The bottom sheet is

card stock white. The book is wire bound.

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

Readying your cover to print

I made the cover using CS2 InDesign software using
clip-art from a file {Art Explosion Image Library}. This is
copyright free art that provides a wonderful way to add col-
orful pictures to the book without having to take them your-
self. This project is very simple, but requires a binder. I use
Akiles 3:1 Wirebind. The back is also transparent overlay
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with an undercover white cover stock which I purchased from
Kelly Papers locally in Las Vegas. The paper for the pages is
white 24 wt.

The paper backing the transparency is 80# Bright White
Cover UTOPIA from Kelly Papers. The cover is not printed
on, but added later when the book is bound.

1. Set up paper

*  For the cover I used color-laser transparency film from
OfficeMax.

*  Place in by-pass drawer.

e The paper must be set with the 11 side toward the
printer in order to print the right direction.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>Qrientation>Portrait

>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen

Original Size 8.57x 117

Paper Size Same as Original
Zoom Auto

Paper tray Bypass tray
Output Method Print

Make sure that the ‘Change tray settings’ (button to the
right of the by pass tray) is set to Check that the tray settings
> Transparency 8.5”x 117

Portrait
1 sided

Original Orientation:
Lay out:
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Make sure that the ‘Change tray settings’ (button
to the right of the by pass tray) is set to Check that the tray

settings > plain

Lay out: 2 sided

Finish: Center staple and fold
Layout Binding position>Left
Cover Mode: No change
Stamp/Composition: No change

Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Original Size 812X 14
Paper Size Same as Original
Zoom Auto

Paper tray 2 tray

Output Method  Print
Make sure that the ‘Change tray settings’ (button
to the right of the by pass tray) is set to Check that the tray

settings
>Plain paper

Lay out: 2 sided

Finish: Finishing >go to fold/bind
>Fold and staple

Cover Mode: No change

Stamp/Composition: No change

Quality: Document/Full color

© Glorybound Lasertrain 2008 Print Set 15
ISBN 978-1-60789-071-3 ISBN 1-60789-071-2
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If you want to impress your clients, this is a sure fire
way to do it using the Cm 5520 copier because it spits out a
calendar all folded and stapled.

Readying your calendar to print

I made the calender using CS2 InDesign software inte-
grated with Photoshop. I inset pictures of the logos of our
books into the card integrating the main logo. CS2 is the
only program that can freely make the text upside-down
and not care. I suppose you can use Illustrator or anoth-
er publishing software, but InDesign is so much easier to
work, that I prefer it. You can find the pattern in the ‘Pat-
terns book”.

1. Set up paper

*  For the calender I used legal size paper 8 1/2” x 14”
24 wt. I would look for 32-34 wt shiny for a profes-
sional image.

*  Place in #2 drawer.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 14
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen

Original Size 81/27X 147

Paper Size Same as Original
Zoom Auto
Paper tray 2 tray

Output Method  Print
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Finish: none
Cover Mode: no change
Stamp/Composition: no change

Quality: Document/gray scale
3. Printer Screen (on the Cm 5520)
Basic screen

Color Black

Paper Bypass tray
>Change tray setting
>Transparency
>Paper Size 8.5” x 117

Zoom Auto

Duplex None

Finishing None

Separate Scan ~ None
Auto Rotate Off

Make sure that the ‘Change tray settings’ (Button to
the right of the by pass tray) is set to Transparency. The
printer may beep indicating that auto color cannot be set
with transparency. Change to ‘black’ in color screen.

To finish the book see Print Set 12.

© Glorybound Lasertrain 2008 Print Set 11
ISBN 978-1-60789-067-6 ISBN 1-60789-067-4

Software used:
IPhotoshop, InDesign, Acrobat to
convert to PDF

4 Print set 12: Perfect Bound Book Pages
with 2 books per page. (See Tomasefia book)

Readying your pages to print
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Use this print set if you want to save paper. You can set
up two books per page using landscape mode of the computer,
then chop the stack in two to bind two books at once.

1. Set up paper

Use this print set if you want to save paper. You can set
up two books per page using landscape mode of the computer,
then chop the stack in two to bind two books at once. I use
24 wt white paper. It is a little thicker than copy paper, so it
holds up better and looks nicer. For this set I put the paper into
Bypass Tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages All
>Go to under the blue title>General
>Set up

>Paper size 8.5 x 11
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen

Original Size 8.57x11”

Paper Size >Same as Original
Original Orientation >Landscape
Size >8.5X 11

Zoom Auto

Output Method  Print

Paper tray Bypass Tray

>Paper settings for each tray
(Button on the far right bottom) to go to another screen:

Paper type settings>(ck)

>Bypass tray >plain
Output Method  Print
Lay out: 2 sided >Top bind
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right of the by pass tray) is set to Check that the tray settings
>Special 8 1/2”x 117
Original Orientation: Landscape

Lay out: 1 sided
Finish: Half-fold
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

3. Printer Screen (on the Cm 5520)
Basic screen

Original Size 8.5X 11

Paper Size Same as Original
Orientation Landscape
Zoom Auto

Paper tray Bypass tray

Output Method  Print
Make sure that the ‘Change tray settings’ (button to the
right of the by pass tray) is set to Check that the tray settings
>Special paper

Lay out: 1 sided
Finish: Half-fold
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/Full color

© Glorybound Lasertrain 2008 Print Set 14
ISBN 978-1-60789-070-6 ISBN 1-60789-070-4

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF
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4 Print set 15: Calendar Legal size Folded
and stapled in center (See Samples with the book- calendar)
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book and the cover together. I use spray glue 3M Super77
Classic Spray Adhesive obtained from Kelly papers to keep
the translucent book liner attached.

Readying your cover to print

Tused InDesign and made wall paper out of the art which
was used for the cover. Of course the art was touched up
a bit in Photoshop. This is set up in landscape mode 8 1/2
X 11.

1. Set up paper

For liner, I used WorldWin translucent UV Lutra II

White. 17 1b text. Vellum 8.5 x 11. It is available www.

worldwinpapers.com.

*  Place in by-pass drawer.

*  The paper must be set with the 11 side toward the
printer in order to print the right direction.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>Go to under the blue title>General
>Set up
>Paper size 8.5 x 11
>QOrientation>Portrait

>Check constrain proportions
>Page position>Center

>@Go to Set up

>Preferences

Basic screen

Original Size 857X 117
Paper Size Same as Original
Orientation Landscape
Zoom Auto

Paper tray By-pass tray

Output Method  Print

Make sure that the ‘Change tray settings’ (button to the
34

Finish: No change
Cover Mode: No change
Stamp/Composition: No change
Quality: Document/ full color

3. Printer Screen (on the Cm 5520)
Basic screen

Auto Color: no change
Paper: plain

Zoom: no change
Duplex: no change

(Defaults to 2 sided)

© Glorybound Lasertrain 2008 Print Set 12
ISBN 978-1-60789-068-3 ISBN 1-60789-068-2

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 13: Tabloid Cover

Heavy Stock to be used as a cover. This is when you
want a shiny look without laminating the page. This paper
will fit all the way around most books 11 x 17 (See Toma-
sefla book)

Readying your print

Make your cover using publishing software. I use InDesign
in conjunction with Photoshop. Go to ‘set up within the In-
Design print screen to access the print screen for Cm 5520.
I printed the cover this way because I didn’t want the white
print margin to invade the art on the front of the book.

1. Set up paper

*  Tuse Kromekote Smart plus cover C15 white cast
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coat finish 11 x 17 grain long (P11172C) obtained from
Xpedx.

»  Single sided shiny card stock paper with shiny side
down into the bypass tray.

2. Computer Printer Settings

File>Print
>Copies 1
>Pages 1
>@Go to under the blue title>General
>Set up

>Paper size 11 x 17
>Qrientation>Landscape
>Check constrain proportions
>Page position>Center

>go to Set up

>Preferences

Basic screen
Original Size 11X 17

Paper Size Same as Original
Orientation Landscape
Zoom Auto

Paper tray bypass drawer

Output Method  Print

Change tray settings

(button to the right of the bypass tray)
Change tray settings > bypass

>thick 4
Lay out: 1 sided
(defaults to 1-Sided w thick paper)
Finish: No change
Cover Mode: No change

Stamp/Composition: No change
Quality: Document/ full color

3. Printer Screen (on the Cm 5520)

Basic screen
Auto Color: no change
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Paper: bypass tray
>Then to the drawer with the little
hand and to change the tray settings
>Thick 4

>Change tray settings

>Change paper size to 11 x 17
Zoom: no change
Duplex: no change

(defaults to 1 sided)

You don’t need to make any other changes using the print-
er screen on the Cm 5520.

*Note that the printer will quickly default back to ‘auto’
paper tray settings, so I recommend that you program the
screen on the printer last in order to avoid it defaulting while
you are programming the computer screens and organizing
your paper.

4 Set up paper for the other side.
Place the paper in the same bypass tray you just used to
print the first side and, with the head toward the top print
using the same parameters with the computer screen and
the print screen on the Cm 5520.

© Glorybound Lasertrain 2008 Print Set 13
ISBN 978-1-60789-069-0 ISBN 1-60789-069-0

Software used:
Photoshop, InDesign, Acrobat to
convert to PDF

4 Print set 14: Translucent book liner
Uses translucent Vellum paper (See Samples with the book
tomasefia)

This is the paper which lines the book between the cover
and the pages. It hides any glue globs and helps to keep the
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