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EXERCISE 1 – MICROSOFT WORD 
On the following page, we have prepared a letter which is addressed to Jack Growden, 
welcoming him to Papua New Guinea.  

Your task is to re-write this letter exactly in the format it is in (including the table, images and 
fonts), to learn the various functionalities of Microsoft Word. 

You will notice that the letter includes the use of a range of text styling techniques, including 
bold, underline, italics, change of colour, and text highlight. It also includes a table and two 
images. The LiteHaus letterhead image can be found on your accompanying USB stick as 
‘Letterhead”. The ‘houses’ image can be found on the same USB stick as “PNG Image 1”.  

Below are your instructions: 

1. Open a blank Microsoft Word document. Microsoft Word can be found by clicking the 
Windows Menu button in the bottom left corner of your screen:  

2. Once Microsoft Word is opened, click ‘Blank Document’. 
3. Begin typing the text, ignoring the styling, images and table for now – once you 

have typed the entire text, we will move on with these. 
4. Create a list for the following: Lush rainforests; towering mountain ranges; pristine 

beaches; and vibrant coral reefs 
a. To create a list, space these points out line by line using the Enter key: 

 

b. Select all lines by left clicking (HOLD) and dragging across the text with your 
right hand.  

 

 

 

 

 

c. Click the list button in the Home tab which looks like this: 
d. The list should now look like this: 

 

 

 

3 LiteHaus International - Training Manual



2 
 

Once you have written all of the text, including the list above, it is time to begin styling the 
letter. Let’s start by adding the pictures. 

1. Insert the USB flash drive provided. 
2. Click on File Explorer at the bottom of your screen:  
3. Click on USB Drive (D:):  
4. In the folder, you should find ‘PNG Image 1’, click to open it. 
5. Right-click on the image and select Copy. 
6. Return to your Microsoft Word document and click in the appropriate location in the 

letter where the image will be being placed. 
7. Right-click and select Paste.  
8. The image in its current form will be too big for the space provided. Therefore, we need 

to crop the image. To do this: 
a. Select the image and click on ‘Picture Format’ tab at the top of your screen. 
b. Click on Crop. 
c. The corners of the image will now have black lines click and hold on the top 

right hand corner of the image and drag it down to cut out the sky. Then click 
and hold the bottom right hand corner of the image and drag it up to remove 
most of the grass. The image should now look like this: 

 

9. The image should now fit neatly on the bottom of the first page of the letter. 
10. Now let’s add the letterhead. Once again, click on File Explorer at the bottom of the 

screen and open ‘Letterhead’ 
11. Right-click on the image and select Copy. 
12. Return to your Microsoft Word document and click at the top of the letter where the 

image will be being placed. 
13. Right-click and select Paste.  
14. You will notice that the image does not stretch exactly to the margins. To fix this, select 

the image and click on ‘Picture Format’ tab at the top of your screen. 
15. Click on Wrap Text and select “Behind Text”. This will make the image more flexible 

and easier to move. 
16. Now, resize the image and stretch it right to the margins by clicking on the image and 

then clicking, holding and dragging the image to the corners of the document. 
17. You may need to enter the text down so that it starts neatly below the letterhead. 

Your letter should now have both images neatly included as shown in the example letter. Now, 
it is time to add the table following these steps: 
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1. Select the Insert tab. Then click on the Table icon and drop-down menu. 
2. Here, you can select the number of rows and columns by clicking on the grid which 

looks like this: 

 

3. Create a table with 3 columns and 5 rows. It will look like this at first: 

   
   
   
   
   

 

4. Begin adding in the text so that your table looks like the below. To create a number list, 
go to the Home tab and click on this button: 

5. Your table should now look like this: 

Regions Provinces Largest City 
Momase 1. Morobe 

2. Madang 
3. East Sepik 
4. Sandaun 

Lae 

Southern 1. NCD 
2. Central 
3. Gulf 
4. Milne Bay 
5. Western 
6. Oro 

Port Moresby 

Islands 1. West New Britain 
2. East New Britain 
3. New Ireland 
4. Manus 
5. A.R.O.B. 

Rabaul 

Highlands 1. Eastern Highlands 
2. Western Highlands 
3. Chimbu 
4. Enga 
5. Jiwaka 
6. Southern Highlands 
7. Hela 

Mt Hagen 

 

6. Now, the columns need to be re-aligned. To do that, select the first column, click the 
Layout tab and the click the Centre Align button which looks like this:  

7. While you have the first column still selected, click on the bold icon in the Home tab. 
It looks like this: 

8. Repeat Step 6 for the third column, but not the second column. 
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9. Now we need to bold and shade the top row. To do that, select the top row and, firstly, 
press the bold icon. Secondly, click the Table Design tab in the toolbar, and click on 
the Shading drop down menu. It looks like this: 

 

  

 

 

10. Your table should now look exactly like the example letter template. 

Now it is time to style the text throughout the document, following the instructions below: 

 

Bolding Text:  

• Select the text, then click on the bold icon in the Home tab. It looks like this: 

Underlining Text: 

• Select the text, then click on the underline icon in the Home tab. It looks like this: 

Italicising Text: 

• Select the text, then click on the italics icon in the Home tab. It looks like this: 

Changing Text Colour: 

• Select the text, then click on the dropdown menu next to this icon:     . Select colour. 

Highlighting Text: 

• Select the text, then click on the dropdown menu next to this icon:  

Enlarging Text: 

• Select the text, then click on the dropdown menu next to this icon: 

 

Now to put the finishing touches on the letter by signing off. You will see in the template that it 
asks for your name and your title. Amend this to suit you. Create a gap between “Warm 
Regards,” and your name. This is where we will add your signature. 

To create your signature: 

1. Click on the Draw tab in your toolbar. 
2. Select the black pen icon to the right. 
3. ALERT: Now your mouse is operating as a pen. To use the pen, left click and hold 

with your left hand. With your right hand, drag the mouse along to make your signature. 
Be gentle and take your time as the mouse is touchy. 

4. If you are unhappy with your first attempt, press CTRL+Z to undo. 
5. Once you are satisfied, be sure to return to the Draw tab and click the mouse icon to 

deactivate the pen function. 

You have now completed the letter. Now save the document by clicking the save icon.  
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Jack Growden                18th September 2023 

LiteHaus International 

Founder & CEO 

 

RE: Official Invitation to Visit PAPUA NEW GUINEA (PNG) 
 

Dear Jack, 

I hope this letter finds you in great health and high spirits. It brings me immense pleasure to 
extend to you a warm and heartfelt invitation to visit the beautiful country of Papua New Guinea 
(PNG). As someone who appreciates adventure, culture, and natural wonders, I believe that 
PNG holds a treasure trove of experiences that you will find both captivating and enriching. 

Papua New Guinea, located in the South Pacific/Oceania, is a land of incredible diversity 
and breathtaking landscapes. These include:  

• Lush rainforests; 
• towering mountain ranges; 
• pristine beaches; 
• and vibrant coral reefs. 

PNG offers a unique blend of natural beauty that is second to none. Whether you're trekking 
through the rugged terrain of the Kokoda Track, exploring the enchanting Sepik River, or diving 
into the mesmerizing underwater world of Milne Bay, PNG promises unforgettable adventures. 
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Beyond its stunning scenery, Papua New Guinea boasts a rich tapestry of cultures and 
traditions. The country is home to over 800 different languages and a myriad of indigenous 
communities. Below is a geographic breakdown of the country: 

Region Provinces Largest City 

Momase 
1. Morobe 
2. Madang 
3. East Sepik 
4. Sandaun 

Lae 

Southern 

1. NCD 
2. Central 
3. Gulf 
4. Milne Bay 
5. Western 
6. Oro 

Port Moresby 

Islands 

1. West New Britain 
2. East New Britain 
3. New Ireland 
4. Manus 
5. A.R.O.B. 

Rabaul 

Highlands 

1. Eastern Highlands 
2. Western Highlands 
3. Enga 
4. Chimbu 
5. Jiwaka 
6. Southern Highlands 
7. Hela 

Mt Hagen 

 

During your visit, I would be honoured to personally guide you through some of the most 
captivating places in PNG. I propose that we plan this adventure for 14th to 23rd May 2023. 
Please let me know your availability and any specific interests you may have, so we can tailor 
the itinerary to make the most of your time in PNG. 

Jack, your visit to Papua New Guinea promises to be a once-in-a-lifetime experience, filled 
with natural wonders, cultural immersion, and unforgettable moments. I cannot wait to share 
this incredible journey with you and introduce you to the wonders of my homeland. 

 

Warm regards, 

 

 

 

YOUR NAME 
YOUR TITLE   
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DAY 3 – SELF-PACED REFRESHER ACTIVITIES  

(EXCEL, WORD, POWERPOINT) 
This exercise will revisit the content covered across Microsoft Word, Excel and PowerPoint to 
test your ability to complete tasks across these platforms with minimal assistance.  

Jack Growden, Founder & CEO of LiteHaus International, an international NGO which works 
on improving quality of education in PNG, has requested a needs assessment of schools 
across various regions. This will require you to use Excel, Word and PowerPoint to present 
the findings to them in the most appropriate manner. 

Your instructions are listed in the order below: 

1. Using Excel, input and analyse the data on Page 22 (teacher to student and student 
to classroom ratios from fictional schools across various regions), ultimately finding 
answers to the questions listed on the same page.  

2. Using Word, write a letter to Jack Growden, Founder & CEO of LiteHaus International, 
the NGO which has requested this school needs assessment. The exact template of 
Page XXX must be followed, with the table of findings filled in from Excel. 

3. Using PowerPoint, prepare a presentation for Jack Growden to present to 
international donors to rally support for these schools. You can be creative with the 
presentation, but be sure to follow the presentation requirements listed on Page XXX. 

The prompts and functions required to complete these tasks have already been covered 
throughout the training and can be found in your training manuals if you need clarity. 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

Page 25

Page 26

Page 23
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Data (Excel)  

Wood School – (Northern Region) – 68 Students, 1 Teacher, 1 Classroom 

John School – (Western Region) – 90 students, 2 Teachers, 2 Classrooms 

Oak School – (Eastern Region) – 150 Students, 7 Teachers, 6 Classrooms 

Oil School – (Southern Region) – 100 Students, 2 Teachers, 2 Classrooms 

Rock School – (Northern Region) – 88 Students, 2 Teachers, 1 Classroom 

Tree School – (Northern Region) – 125 Students, 2 Teachers, 2 Classrooms 

Fish School – (Western Region) – 190 Students, 5 Teachers, 4 Classrooms 

Lone School – (Southern Region) – 166 students, 8 Teachers, 6 Classrooms 

Cart School – (Western Region) – 79 Students, 2 Teachers, 3 Classrooms 

Care School – (Eastern Region) – 142 students, 4 Teachers, 5 Classrooms 

Friend School – (Northern Region) – 135 Students, 3 Teachers, 3 Classrooms 

Thursday School – (Eastern Region) – 99 Students, 3 Teachers, 3 Classrooms 

Coral School – (Western Region) – 83 Students, 3 Teachers, 3 Classrooms 

Great School – (Southern Region) – 52 Students, 2 Teachers, 2 Classrooms 

Cool School – (Eastern Region) – 177 Students, 4 Teachers, 5 Classrooms 

 

REFRESHER ACTIVITY 2 – MICROSOFT WORD 

Now that we have our findings, it is time to write a letter to Jack Growden to share them. You 
must follow the exact template and styling found on Page 23. 

Remember, the letter must be professional, so do not forget to: 

• Justify your text using this icon:  
• Keep the letterhead neat by dragging it from its corner margins, not the centre ones. 
• Make sure that text within the table is centred. 
• Make sure that the correct fields are shaded as per the template. 

You will notice that there are areas highlighted in yellow – these require you to input a value 
from your Excel analysis. 

 

 

 

 

 

 
  

 

Page 22.
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Jack Growden                28th February 2024 

LiteHaus International 

Founder & CEO 

 

RE: SCHOOL NEEDS ASSESSMENT FINDINGS IN PNG 
 

Dear Jack, 

At your request, a needs assessment of each school was conducted to determine where your 
support could be best directed. The number of students, teachers, and classrooms in each 
region of Papua New Guinea was recorded and then analysed to identify resourcing gap.  

With the information we have collected, we have created a presentation with graphs for you 
to use to your conversations with donors to mobilise support for our schools. 

Our assessment found: 

• (INSERT REGION) is most critically in need of support and investment; 
• (INSERT SCHOOL) had the highest student to teacher ratio; 
• (INSERT SCHOOL) had the highest student to classroom ratio. 

The table below provides an analysis of overall needs across each region.  

Region Students Teachers Classrooms 
Northern (INSERT VALUE) (INSERT VALUE) (INSERT VALUE) 
Southern (INSERT VALUE) (INSERT VALUE) (INSERT VALUE) 
Western (INSERT VALUE) (INSERT VALUE) (INSERT VALUE) 
Eastern (INSERT VALUE) (INSERT VALUE) (INSERT VALUE) 

 

I hope you we can find time to sit down and further discuss these details in person, I am 
available from the 15th February – 20th June, after which I will be taking a well-deserved break 
for 2 weeks.  

Warm regards, 

 

 

 

YOUR NAME 
YOUR TITLE   
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